<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<!-- <link rel="stylesheet" href="http://www.prensa-latina.it/wp-content/themes/Clave/lib/css/reset.css" type="text/css" media="screen, projection" /> -->
<!-- <link rel="stylesheet" href="http://www.prensa-latina.it/wp-content/themes/Clave/lib/css/defaults.css" type="text/css" media="screen, projection" /> -->
<link rel="stylesheet" type="text/css" href="//www.prensa-latina.it/wp-content/cache/wpfc-minified/28d0a18faf6fbbc396d62602b21f3aa5/1492873484index.css" media="screen, projection"/>
<!--[if lt IE 8]><link rel="stylesheet" href="http://www.prensa-latina.it/wp-content/themes/Clave/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<!-- <link rel="stylesheet" href="http://www.prensa-latina.it/wp-content/themes/Clave/style.css" type="text/css" media="screen, projection" /> -->
<link rel="stylesheet" type="text/css" href="//www.prensa-latina.it/wp-content/cache/wpfc-minified/c7ef70fd4834472bee72ac64b584c454/1492873484index.css" media="screen, projection"/>

<title>La pensione anticipata, la novità del 2017</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.prensa-latina.it/consigli-utili-2/la-pensione-anticipata-la-novita-del-2017/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La pensione anticipata, la novità del 2017" />
<meta property="og:description" content="Il dibattito sulle pensioni è uno dei più scottanti degli ultimi decenni. Da un lato l’età media dell’italiano è in costante aumento e la copertura pensionistica rischia di non essere garantita, almeno per quanto riguarda la generazione di lavoratori che ha cominciato la sua attività dopo gli anni ’90 del ‘900. Se si considerano però" />
<meta property="og:url" content="http://www.prensa-latina.it/consigli-utili-2/la-pensione-anticipata-la-novita-del-2017/" />
<meta property="og:site_name" content="Prensa latina - News generali dall&#039;italia e dal mondo" />
<meta property="article:section" content="Consigli utili" />
<meta property="article:published_time" content="2017-12-01T06:45:11+01:00" />
<meta property="article:modified_time" content="2017-10-06T22:50:07+01:00" />
<meta property="og:updated_time" content="2017-10-06T22:50:07+01:00" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.prensa-latina.it\/","name":"Prensa latina - News generali dall&#039;italia e dal mondo","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.prensa-latina.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Prensa latina - News generali dall&#039;italia e dal mondo &raquo; La pensione anticipata, la novità del 2017 Feed dei commenti" href="http://www.prensa-latina.it/consigli-utili-2/la-pensione-anticipata-la-novita-del-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.prensa-latina.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.prensa-latina.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.prensa-latina.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.prensa-latina.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.prensa-latina.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.prensa-latina.it/wp-content/cache/wpfc-minified/a8d9e376168eee545342f14e1a37579a/1510696077index.css" media="all"/>
<script src='//www.prensa-latina.it/wp-content/cache/wpfc-minified/1569a28525aab34e1d4d9d0f7b0b0aaa/1512004416index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.prensa-latina.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.prensa-latina.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.prensa-latina.it/wp-content/themes/Clave/lib/js/superfish.js?ver=4.8.4'></script> -->
<!-- <script type='text/javascript' src='http://www.prensa-latina.it/wp-content/themes/Clave/lib/js/jquery.mobilemenu.js?ver=4.8.4'></script> -->
<link rel='https://api.w.org/' href='http://www.prensa-latina.it/wp-json/' />

<link rel='shortlink' href='http://www.prensa-latina.it/?p=3289' />
<link rel="alternate" type="application/json+oembed" href="http://www.prensa-latina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prensa-latina.it%2Fconsigli-utili-2%2Fla-pensione-anticipata-la-novita-del-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.prensa-latina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prensa-latina.it%2Fconsigli-utili-2%2Fla-pensione-anticipata-la-novita-del-2017%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="Prensa latina - News generali dall&#039;italia e dal mondo RSS Feed" href="http://www.prensa-latina.it/feed/" />
<link rel="pingback" href="http://www.prensa-latina.it/xmlrpc.php" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
</head>

<body class="post-template-default single single-post postid-3289 single-format-standard">

<div id="container">

    <div class="clearfix">
        			        <div class="menu-primary-container">
			<ul class="menus menu-primary">
                <li ><a href="http://www.prensa-latina.it">Home</a></li>
				<li class="page_item page-item-1431"><a href="http://www.prensa-latina.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-1434"><a href="http://www.prensa-latina.it/contatti/">Contatti</a></li>
<li class="page_item page-item-1584"><a href="http://www.prensa-latina.it/privacy-e-cookie/">Privacy e Cookie</a></li>
			</ul>
		</div>
                      <!--.primary menu--> 	
                
        <div id="top-social-profiles">
                    </div>
    </div>
    

    <div id="header">
    
        <div class="logo">
         
            <a href="http://www.prensa-latina.it"><img src="" alt="Prensa latina &#8211; News generali dall&#039;italia e dal mondo" title="Prensa latina &#8211; News generali dall&#039;italia e dal mondo" /></a>
         
        </div><!-- .logo -->

        <div class="header-right">
             
        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
            			        <div class="menu-secondary-container">
			<ul class="menus menu-secondary">
					<li class="cat-item cat-item-61"><a href="http://www.prensa-latina.it/animali/" >Animali</a>
<ul class='children'>
	<li class="cat-item cat-item-62"><a href="http://www.prensa-latina.it/animali/cani/" >Cani</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.prensa-latina.it/annunci/" >Annunci</a>
</li>
	<li class="cat-item cat-item-150"><a href="http://www.prensa-latina.it/assicurazioni/" >Assicurazioni</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.prensa-latina.it/bellezza/" >Bellezza</a>
<ul class='children'>
	<li class="cat-item cat-item-277"><a href="http://www.prensa-latina.it/bellezza/capelli/" >Capelli</a>
</li>
	<li class="cat-item cat-item-284"><a href="http://www.prensa-latina.it/bellezza/mani-bellezza/" >Mani</a>
</li>
	<li class="cat-item cat-item-225"><a href="http://www.prensa-latina.it/bellezza/medicina-estetica/" >Medicina estetica</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://www.prensa-latina.it/bellezza/profumi/" >Profumi</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-276"><a href="http://www.prensa-latina.it/cartomanzia/" >Cartomanzia</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.prensa-latina.it/casa/" >Casa</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.prensa-latina.it/cinema/" >Cinema</a>
<ul class='children'>
	<li class="cat-item cat-item-17"><a href="http://www.prensa-latina.it/cinema/serie-tv/" >Serie tv</a>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.prensa-latina.it/cinema/spot-televisivi/" >Spot televisivi</a>
</li>
	<li class="cat-item cat-item-270"><a href="http://www.prensa-latina.it/cinema/tv/" >TV</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-280"><a href="http://www.prensa-latina.it/computer/" >Computer</a>
</li>
	<li class="cat-item cat-item-217"><a href="http://www.prensa-latina.it/consigli-utili-2/" >Consigli utili</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.prensa-latina.it/cose-da-ridere/" >Cose da ridere</a>
</li>
	<li class="cat-item cat-item-199"><a href="http://www.prensa-latina.it/energie-e-ambiente/" >Energie e ambiente</a>
<ul class='children'>
	<li class="cat-item cat-item-47"><a href="http://www.prensa-latina.it/energie-e-ambiente/fotovoltaico/" >Fotovoltaico</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-32"><a href="http://www.prensa-latina.it/finanza/" >Finanza</a>
<ul class='children'>
	<li class="cat-item cat-item-33"><a href="http://www.prensa-latina.it/finanza/forex/" >Forex</a>
</li>
	<li class="cat-item cat-item-242"><a href="http://www.prensa-latina.it/finanza/opzioni-binarie-finanza/" >Opzioni binarie</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.prensa-latina.it/giochi/" >Giochi</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.prensa-latina.it/lavoro/" >Lavoro</a>
<ul class='children'>
	<li class="cat-item cat-item-24"><a href="http://www.prensa-latina.it/lavoro/attrezzatura/" >Attrezzatura</a>
</li>
	<li class="cat-item cat-item-310"><a href="http://www.prensa-latina.it/lavoro/corsi/" >Corsi</a>
</li>
	<li class="cat-item cat-item-291"><a href="http://www.prensa-latina.it/lavoro/pubblicita/" >Pubblicità</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-340"><a href="http://www.prensa-latina.it/leggi-e-fisco/" >Leggi e fisco</a>
</li>
	<li class="cat-item cat-item-233"><a href="http://www.prensa-latina.it/mangiare-e-bere/" >Mangiare e bere</a>
</li>
	<li class="cat-item cat-item-283"><a href="http://www.prensa-latina.it/mani/" >Mani</a>
</li>
	<li class="cat-item cat-item-285"><a href="http://www.prensa-latina.it/matrimonio/" >matrimonio</a>
</li>
	<li class="cat-item cat-item-286"><a href="http://www.prensa-latina.it/moda/" >Moda</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.prensa-latina.it/motori/" >Motori</a>
<ul class='children'>
	<li class="cat-item cat-item-43"><a href="http://www.prensa-latina.it/motori/pneumatici/" >Pneumatici</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-142"><a href="http://www.prensa-latina.it/musica/" >Musica</a>
</li>
	<li class="cat-item cat-item-178"><a href="http://www.prensa-latina.it/news/" >News</a>
</li>
	<li class="cat-item cat-item-237"><a href="http://www.prensa-latina.it/oroscopo/" >Oroscopo</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://www.prensa-latina.it/pc/" >PC</a>
<ul class='children'>
	<li class="cat-item cat-item-93"><a href="http://www.prensa-latina.it/pc/social/" >social</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-278"><a href="http://www.prensa-latina.it/pc-e-web/" >Pc e web</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.prensa-latina.it/politica-estera/" >Politica estera</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://www.prensa-latina.it/regali/" >Regali</a>
</li>
	<li class="cat-item cat-item-293"><a href="http://www.prensa-latina.it/relazioni-e-amicizie/" >Relazioni e amicizie</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.prensa-latina.it/salute/" >Salute</a>
<ul class='children'>
	<li class="cat-item cat-item-3"><a href="http://www.prensa-latina.it/salute/acne/" >Acne</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.prensa-latina.it/salute/caduta-dei-capelli/" >Caduta dei capelli</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.prensa-latina.it/salute/cura-dentale/" >Cura dentale</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.prensa-latina.it/salute/dimagrire/" >Dimagrire</a>
</li>
	<li class="cat-item cat-item-281"><a href="http://www.prensa-latina.it/salute/dipendenze/" >Dipendenze</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://www.prensa-latina.it/salute/emorroidi/" >Emorroidi</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.prensa-latina.it/salute/micosi/" >Micosi</a>
</li>
	<li class="cat-item cat-item-289"><a href="http://www.prensa-latina.it/salute/psicologia/" >Psicologia</a>
</li>
	<li class="cat-item cat-item-290"><a href="http://www.prensa-latina.it/salute/sanita/" >Sanità</a>
</li>
	<li class="cat-item cat-item-81"><a href="http://www.prensa-latina.it/salute/sicurezza-alimentare/" >Sicurezza alimentare</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.prensa-latina.it/seduzione/" >Seduzione</a>
</li>
	<li class="cat-item cat-item-259"><a href="http://www.prensa-latina.it/servizi/" >Servizi</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.prensa-latina.it/smartphone/" >Smartphone</a>
<ul class='children'>
	<li class="cat-item cat-item-40"><a href="http://www.prensa-latina.it/smartphone/applicazioni/" >Applicazioni</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.prensa-latina.it/sport/" >Sport</a>
<ul class='children'>
	<li class="cat-item cat-item-90"><a href="http://www.prensa-latina.it/sport/calcio/" >Calcio</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://www.prensa-latina.it/sport/ciclismo/" >Ciclismo</a>
</li>
	<li class="cat-item cat-item-275"><a href="http://www.prensa-latina.it/sport/golf/" >Golf</a>
</li>
	<li class="cat-item cat-item-252"><a href="http://www.prensa-latina.it/sport/sport-acquatici/" >Sport acquatici</a>
</li>
	<li class="cat-item cat-item-292"><a href="http://www.prensa-latina.it/sport/tennis/" >Tennis</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-329"><a href="http://www.prensa-latina.it/tablet/" >Tablet</a>
</li>
	<li class="cat-item cat-item-333"><a href="http://www.prensa-latina.it/tecnologia/" >Tecnologia</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.prensa-latina.it/turismo/" >Turismo</a>
<ul class='children'>
	<li class="cat-item cat-item-234"><a href="http://www.prensa-latina.it/turismo/bb/" >b&amp;b</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.prensa-latina.it/turismo/bologna/" >Bologna</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://www.prensa-latina.it/turismo/caraibi/" >Caraibi</a>
</li>
	<li class="cat-item cat-item-282"><a href="http://www.prensa-latina.it/turismo/crociere/" >Crociere</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.prensa-latina.it/turismo/hotel/" >Hotel</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://www.prensa-latina.it/turismo/isola-delba/" >Isola d&#039;elba</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.prensa-latina.it/turismo/roma/" >Roma</a>
</li>
	<li class="cat-item cat-item-339"><a href="http://www.prensa-latina.it/turismo/terme/" >Terme</a>
</li>
	<li class="cat-item cat-item-214"><a href="http://www.prensa-latina.it/turismo/viaggi/" >Viaggi</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-279"><a href="http://www.prensa-latina.it/web-e-pc/" >Web e pc</a>
</li>
			</ul>
		</div>
                      <!--.secondary menu--> 	
                </div>
    
    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post post-single clearfix post-3289 type-post status-publish format-standard has-post-thumbnail hentry category-consigli-utili-2" id="post-3289">
    
        <h2 class="title">La pensione anticipata, la novità del 2017</h2>
        
        <div class="postmeta-primary">
    
            <span class="meta_date">1 dicembre 2017</span>
           &nbsp; <span class="meta_categories"><a href="http://www.prensa-latina.it/consigli-utili-2/" rel="category tag">Consigli utili</a></span>
    
                 &nbsp; <span class="meta_comments"><a href="http://www.prensa-latina.it/consigli-utili-2/la-pensione-anticipata-la-novita-del-2017/#respond">No comments</a></span> 
        </div>
        
        <div class="entry clearfix">
            
            <img width="275" height="183" src="http://www.prensa-latina.it/wp-content/uploads/2017/10/pensione-anticipata.jpg" class="alignleft featured_image wp-post-image" alt="pensione anticipata" />            
            <p>Il dibattito sulle pensioni è uno dei più scottanti degli ultimi decenni. Da un lato l’età media dell’italiano è in costante aumento e la <strong>copertura pensionistica</strong> rischia di non essere garantita, almeno per quanto riguarda la generazione di lavoratori che ha cominciato la sua attività dopo gli anni ’90 del ‘900. Se si considerano però alcune categorie lavorative, continuare la propria attività oltre una data età è non solo pericoloso, ma anche controproducente. Inoltre anche se l’aspettativa di vita è in Italia molto alta, ciò non significa che tutti coloro che hanno più di 70 anni possano trascorrere i propri giorni con una qualità della vita elevata.<span id="more-3289"></span></p>
<p>Dal 2011 in Italia si è stabilito che periodicamente l’<strong>età pensionabile </strong>sarà innalzata, fino a raggiungere, nel 2050, i 70 anni per tutti i lavoratori con almeno 20 anni di contributi e i 74 anni per coloro che hanno almeno 5 anni di contributi. Tale prospettiva ha fatto perdere, a molti lavoratori, la fiducia non solo negli enti pensionistici, ma nelle istituzioni in generale.</p>
<h2>Le novità del 2017 sulle pensioni</h2>
<p>Viste le notevoli critiche alle vigenti leggi, che provengono non solo dai semplici cittadini, ma anche da varie forze politiche, il 2017 ha inaugurato alcune <a href="http://www.businessonline.it/news/48698/pensioni-ultime-notizie-cosa-avviene-adesso-mini-pensioni-quota-41.html">novità sulle pensioni</a>. Alcune riguardano la possibilità di uscire dalla vita attiva in anticipo rispetto a quanto previsto dalla legge. Tale offerta è chiamata APE: Anticipo Pensionistico. L’Ape si suddivide in due, quello social e quello volontario. Possono accedere all’<strong>anticipo pensionistico volontario </strong>tutti quei lavoratori con almeno 63 anni di età e 20 anni di contributi pagati all’ente pensionistico.</p>
<p>Questi lavoratori possono richiedere un prestito, a una banca o a una finanziaria, che andrà a coprire la totalità dell’assegno pensionistico fino al raggiungimento dell’<strong>età anagrafica pensionabile</strong>. Il prestito sarà restituito con rate pari a circa il 4-5% della pensione contributiva, una volta raggiunta l’età per ottenerla. L’Ape social invece è rivolto ai lavoratori portatori di handicap, invalidi, che si occupano di un parente disabile, che svolgono lavori gravosi o disoccupati, con almeno 63 anni di età e 30 anni di contributi. In questo caso l’anticipo pensionistico viene devoluto dallo Stato, fino a un massimo di 1500 euro, e non dovrà essere restituito.</p>
<h2>I lavori gravosi e la pensione anticipata</h2>
<p>Per chi svolge un lavoro gravoso i contributi dovranno essere stati versati per almeno 36 anni e una circolare esplicita anche quali siano questi lavori, tra cui possiamo ricordare i conduttori di mezzi pesanti o di convogli ferroviari, gli operai edili, gli insegnanti della scuola dell’infanzia e degli asili nido e così via. Questo tipo di proposta è volta a permettere a coloro che svolgono particolari professioni di ritirarsi dalla vita attiva anticipatamente rispetto ad altre figure professionali. Del resto, anche valutando un rapido aumento dell’<strong>aspettativa di vita</strong>, è impossibile pensare di far continuare un certo tipo di attività a persone che superano i 70 anni di età.</p>
<h2>Anticipo pensionistico per i lavoratori precoci</h2>
<p>I lavoratori precoci sono coloro che hanno cominciato a lavorare prima del compimento dei 19 anni. Una volta raggiunti i 67 anni di età questi lavoratori si trovano ad avere accumulato contributi per più di 40 anni, quindi versando all’ente pensionistico cifre molto superiori a coloro che hanno cominciato a lavorare dopo la laurea. Dal 1° maggio 2017 i <strong>lavoratori precoci con anzianità contributiva</strong> al 31 dicembre 2015 e con almeno 41 anni di contributi possono richiedere la pensione anticipata, indipendentemente dalla loro età anagrafica. Tale agevolazione è concessa a tutti i lavoratori precoci, uomini e donne, che siano disoccupati, che abbiano una riduzione della capacità lavorativa superiore o uguale al 74%, che assistano un parente disabile o con malattia grave, che svolgano lavori usuranti.</p>
<div class='yarpp-related yarpp-related-none'>
<p>Nessun articolo correlato.</p>
</div>
    
        </div>
        
         
        
    
    </div><!-- Post ID 3289 -->
    
    
       
        
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/consigli-utili-2/la-pensione-anticipata-la-novita-del-2017/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.prensa-latina.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<noscript>JavaScript is required to submit comments. Please enable JavaScript before proceeding.</noscript><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='3289' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input id="aia_placeholder" type="hidden">			</form>
			</div><!-- #respond -->
	            
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

    <ul class="widget-container"><li id="text-9" class="widget widget_text"><h3 class="widgettitle">Seguici su facebook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FPrensa-Latina%2F708100685970459&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=1504126806515634" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe></div>
		</li></ul>        <ul class="widget-container"><li class="posts-widget">
             <h3 class="widgettitle">Articoli recenti</h3>             <ul>
        	                    <li class="clearfix">
                        <a href="http://www.prensa-latina.it/finanza/inflazione-europea-accelerazione/"><img width="60" height="60" src="http://www.prensa-latina.it/wp-content/uploads/2017/09/trading103-150x150.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="http://www.prensa-latina.it/wp-content/uploads/2017/09/trading103-150x150.jpg 150w, http://www.prensa-latina.it/wp-content/uploads/2017/09/trading103-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>                          <h3 class="posts-widgettitle"><a href="http://www.prensa-latina.it/finanza/inflazione-europea-accelerazione/" rel="bookmark" title="Inflazione europea in accelerazione">Inflazione europea in accelerazione</a></h3>                        <div class="posts-widget-meta">18:54 By Giusy Neri                                </div><div class="posts-widget-entry">Stando a quanto affermano le stime flash dell&#8217;Eurostat per il mese di novembre, l’inflazione ha accelerato all’1,5% dall’1,4%, un decimo meno delle stime di consenso. In <a class="posts-widget-more" href="http://www.prensa-latina.it/finanza/inflazione-europea-accelerazione/" rel="bookmark" title="Permalink to Inflazione europea in accelerazione">Read More &raquo;</a>                                </div>                    </li>
                                    <li class="clearfix">
                        <a href="http://www.prensa-latina.it/consigli-utili-2/la-pensione-anticipata-la-novita-del-2017/"><img width="60" height="60" src="http://www.prensa-latina.it/wp-content/uploads/2017/10/pensione-anticipata-150x150.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="pensione anticipata" srcset="http://www.prensa-latina.it/wp-content/uploads/2017/10/pensione-anticipata-150x150.jpg 150w, http://www.prensa-latina.it/wp-content/uploads/2017/10/pensione-anticipata-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>                          <h3 class="posts-widgettitle"><a href="http://www.prensa-latina.it/consigli-utili-2/la-pensione-anticipata-la-novita-del-2017/" rel="bookmark" title="La pensione anticipata, la novità del 2017">La pensione anticipata, la novità del 2017</a></h3>                        <div class="posts-widget-meta">06:45 By jenny                                </div><div class="posts-widget-entry">Il dibattito sulle pensioni è uno dei più scottanti degli ultimi decenni. Da un lato l’età media dell’italiano è in costante aumento e la copertura pensionistica <a class="posts-widget-more" href="http://www.prensa-latina.it/consigli-utili-2/la-pensione-anticipata-la-novita-del-2017/" rel="bookmark" title="Permalink to La pensione anticipata, la novità del 2017">Read More &raquo;</a>                                </div>                    </li>
                                    <li class="clearfix">
                        <a href="http://www.prensa-latina.it/bellezza/le-smagliature-possono-debellate-sempre/"><img width="90" height="60" src="http://www.prensa-latina.it/wp-content/uploads/2017/11/abbronzatura-mare-300x198.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="abbronzatura mare" srcset="http://www.prensa-latina.it/wp-content/uploads/2017/11/abbronzatura-mare-300x198.jpg 300w, http://www.prensa-latina.it/wp-content/uploads/2017/11/abbronzatura-mare-768x508.jpg 768w, http://www.prensa-latina.it/wp-content/uploads/2017/11/abbronzatura-mare.jpg 960w" sizes="(max-width: 90px) 100vw, 90px" /></a>                          <h3 class="posts-widgettitle"><a href="http://www.prensa-latina.it/bellezza/le-smagliature-possono-debellate-sempre/" rel="bookmark" title="Le smagliature possono essere debellate per sempre?">Le smagliature possono essere debellate per sempre?</a></h3>                        <div class="posts-widget-meta">15:12 By jenny                                </div><div class="posts-widget-entry">Eliminare le smagliature definitivamente non è impossibile, il problema di quelle antiestetiche “righe bianche” sulla pelle affligge sia le donne che gli uomini, solo che questi <a class="posts-widget-more" href="http://www.prensa-latina.it/bellezza/le-smagliature-possono-debellate-sempre/" rel="bookmark" title="Permalink to Le smagliature possono essere debellate per sempre?">Read More &raquo;</a>                                </div>                    </li>
                                    <li class="clearfix">
                        <a href="http://www.prensa-latina.it/computer/rivoluzione-tecnologica-delle-schede-audio-portatili/"><img width="60" height="60" src="http://www.prensa-latina.it/wp-content/uploads/2017/11/computer-1-150x150.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="computer" srcset="http://www.prensa-latina.it/wp-content/uploads/2017/11/computer-1-150x150.jpg 150w, http://www.prensa-latina.it/wp-content/uploads/2017/11/computer-1-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>                          <h3 class="posts-widgettitle"><a href="http://www.prensa-latina.it/computer/rivoluzione-tecnologica-delle-schede-audio-portatili/" rel="bookmark" title="Rivoluzione tecnologica delle schede audio portatili">Rivoluzione tecnologica delle schede audio portatili</a></h3>                        <div class="posts-widget-meta">22:33 By jenny                                </div><div class="posts-widget-entry">La vita dei musicisti è molto cambiata negli ultimi decenni, ormai buona parte del lavoro viene fatta al PC, sfruttando i notevoli cambiamenti tecnologici avvenuti in <a class="posts-widget-more" href="http://www.prensa-latina.it/computer/rivoluzione-tecnologica-delle-schede-audio-portatili/" rel="bookmark" title="Permalink to Rivoluzione tecnologica delle schede audio portatili">Read More &raquo;</a>                                </div>                    </li>
                                    <li class="clearfix">
                        <a href="http://www.prensa-latina.it/finanza/titoli-italiani-rendimenti-calo/"><img width="60" height="60" src="http://www.prensa-latina.it/wp-content/uploads/2017/11/titoli-stato-150x150.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="http://www.prensa-latina.it/wp-content/uploads/2017/11/titoli-stato-150x150.jpg 150w, http://www.prensa-latina.it/wp-content/uploads/2017/11/titoli-stato-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>                          <h3 class="posts-widgettitle"><a href="http://www.prensa-latina.it/finanza/titoli-italiani-rendimenti-calo/" rel="bookmark" title="Titoli di Stato italiani con rendimenti in calo">Titoli di Stato italiani con rendimenti in calo</a></h3>                        <div class="posts-widget-meta">18:58 By Giusy Neri                                </div><div class="posts-widget-entry">La settimana si è contraddistinta per un andamento piuttosto altalenante per il debito sovrano italiano, fortemente influenzato dalla presenza di una vasta offerta sul mercato primario. <a class="posts-widget-more" href="http://www.prensa-latina.it/finanza/titoli-italiani-rendimenti-calo/" rel="bookmark" title="Permalink to Titoli di Stato italiani con rendimenti in calo">Read More &raquo;</a>                                </div>                    </li>
                            </ul>
        </li></ul>
        <ul class="widget-container"><li id="yarpp_widget-2" class="widget widget_yarpp_widget"><div class='yarpp-related-widget yarpp-related-none'>
<h3>Articoli correlati:</h3>
<p>Nessun articolo correlato.</p>
</div>
</li></ul>    
</div><!-- #sidebar-primary -->        
                
    </div><!-- #main -->
    
    
    <div id="footer-widgets" class="clearfix">
                <div class="footer-widget-box">
                    </div>
        
        <div class="footer-widget-box">
                    </div>
        
        <div class="footer-widget-box footer-widget-box-last">
                    </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
             &copy; 2017  <a href="http://www.prensa-latina.it/">Prensa latina &#8211; News generali dall&#039;italia e dal mondo</a> 
        </div>
        
        <!-- #copyrights -->
        
        <div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->

<!-- <link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.prensa-latina.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.prensa-latina.it/wp-content/cache/wpfc-minified/9ee4c58f1c00a8ca7aff1652c115f796/1492880538index.css" media="all"/>
<script type='text/javascript' src='http://www.prensa-latina.it/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.prensa-latina.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prensa-latina.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.prensa-latina.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prensa-latina.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AIA = {"ajaxurl":"http:\/\/www.prensa-latina.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prensa-latina.it/wp-content/plugins/advanced-invisible-anti-spam/includes/aia.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.prensa-latina.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.prensa-latina.it/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.prensa-latina.it/privacy-e-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
				</div>
			</div>
<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-primary-container').mobileMenu({
                defaultText: 'Menu',
                className: 'menu-primary-responsive',
                containerClass: 'menu-primary-responsive-container',
                subMenuDash: '&ndash;'
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-secondary-container').mobileMenu({
                defaultText: 'Navigation',
                className: 'menu-secondary-responsive',
                containerClass: 'menu-secondary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.409362077713 seconds, on 03-12-17 19:26:45 --><!-- via php -->