<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<!-- <link rel="stylesheet" href="http://www.prensa-latina.it/wp-content/themes/Clave/lib/css/reset.css" type="text/css" media="screen, projection" /> -->
<!-- <link rel="stylesheet" href="http://www.prensa-latina.it/wp-content/themes/Clave/lib/css/defaults.css" type="text/css" media="screen, projection" /> -->
<link rel="stylesheet" type="text/css" href="//www.prensa-latina.it/wp-content/cache/wpfc-minified/kag35a1k/fjwin.css" media="screen, projection"/>
<!--[if lt IE 8]><link rel="stylesheet" href="http://www.prensa-latina.it/wp-content/themes/Clave/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<!-- <link rel="stylesheet" href="http://www.prensa-latina.it/wp-content/themes/Clave/style.css" type="text/css" media="screen, projection" /> -->
<link rel="stylesheet" type="text/css" href="//www.prensa-latina.it/wp-content/cache/wpfc-minified/dq49ph18/fjwin.css" media="screen, projection"/>

<title>Nuovi passi in avanti per il sole artificiale della Cina</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.prensa-latina.it/energie-e-ambiente/nuovi-passi-in-avanti-per-il-sole-artificiale-della-cina/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuovi passi in avanti per il sole artificiale della Cina" />
<meta property="og:description" content="La Cina vuole realizzare un sole artificiale, un oggetto a forma di ciambella che potrebbe aiutare a generare energia pulita in maniera potenzialmente illimitata. Peccato solo che questi ambiziosi piani si stiano facendo estremamente complessi, e che non tutti gli aspetti precedentemente preventivati si stiano concretamente traducendo in possibile realtà. In particolare, gli scienziati che" />
<meta property="og:url" content="http://www.prensa-latina.it/energie-e-ambiente/nuovi-passi-in-avanti-per-il-sole-artificiale-della-cina/" />
<meta property="og:site_name" content="Prensa latina - News generali dall&#039;italia e dal mondo" />
<meta property="article:section" content="Energie e ambiente" />
<meta property="article:published_time" content="2018-12-01T05:42:31+00:00" />
<meta property="article:modified_time" content="2018-11-17T10:44:37+00:00" />
<meta property="og:updated_time" content="2018-11-17T10:44:37+00:00" />
<meta property="og:image" content="http://www.prensa-latina.it/wp-content/uploads/2018/11/sole.jpg" />
<meta property="og:image:width" content="649" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="sole" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.prensa-latina.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.prensa-latina.it\/energie-e-ambiente\/","name":"Energie e ambiente"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.prensa-latina.it\/energie-e-ambiente\/nuovi-passi-in-avanti-per-il-sole-artificiale-della-cina\/","name":"Nuovi passi in avanti per il sole artificiale della Cina"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Prensa latina - News generali dall&#039;italia e dal mondo &raquo; Nuovi passi in avanti per il sole artificiale della Cina Feed dei commenti" href="http://www.prensa-latina.it/energie-e-ambiente/nuovi-passi-in-avanti-per-il-sole-artificiale-della-cina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.prensa-latina.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.prensa-latina.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.prensa-latina.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.prensa-latina.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.prensa-latina.it/wp-content/cache/wpfc-minified/ffw5q36a/i17xi.css" media="all"/>
<script src='//www.prensa-latina.it/wp-content/cache/wpfc-minified/pi3ym36/fjwio.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.prensa-latina.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.prensa-latina.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.prensa-latina.it/wp-content/themes/Clave/lib/js/superfish.js?ver=4.9.9'></script> -->
<!-- <script type='text/javascript' src='http://www.prensa-latina.it/wp-content/themes/Clave/lib/js/jquery.mobilemenu.js?ver=4.9.9'></script> -->
<link rel='https://api.w.org/' href='http://www.prensa-latina.it/wp-json/' />

<link rel='shortlink' href='http://www.prensa-latina.it/?p=3622' />
<link rel="alternate" type="application/json+oembed" href="http://www.prensa-latina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prensa-latina.it%2Fenergie-e-ambiente%2Fnuovi-passi-in-avanti-per-il-sole-artificiale-della-cina%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.prensa-latina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prensa-latina.it%2Fenergie-e-ambiente%2Fnuovi-passi-in-avanti-per-il-sole-artificiale-della-cina%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="Prensa latina - News generali dall&#039;italia e dal mondo RSS Feed" href="http://www.prensa-latina.it/feed/" />
<link rel="pingback" href="http://www.prensa-latina.it/xmlrpc.php" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
</head>

<body class="post-template-default single single-post postid-3622 single-format-standard">

<div id="container">

    <div class="clearfix">
        			        <div class="menu-primary-container">
			<ul class="menus menu-primary">
                <li ><a href="http://www.prensa-latina.it">Home</a></li>
				<li class="page_item page-item-1431"><a href="http://www.prensa-latina.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-1434"><a href="http://www.prensa-latina.it/contatti/">Contatti</a></li>
<li class="page_item page-item-1584"><a href="http://www.prensa-latina.it/privacy-e-cookie/">Privacy e Cookie</a></li>
			</ul>
		</div>
                      <!--.primary menu--> 	
                
        <div id="top-social-profiles">
                    </div>
    </div>
    

    <div id="header">
    
        <div class="logo">
         
            <a href="http://www.prensa-latina.it"><img src="" alt="Prensa latina &#8211; News generali dall&#039;italia e dal mondo" title="Prensa latina &#8211; News generali dall&#039;italia e dal mondo" /></a>
         
        </div><!-- .logo -->

        <div class="header-right">
             
        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
            			        <div class="menu-secondary-container">
			<ul class="menus menu-secondary">
					<li class="cat-item cat-item-61"><a href="http://www.prensa-latina.it/animali/" >Animali</a>
<ul class='children'>
	<li class="cat-item cat-item-62"><a href="http://www.prensa-latina.it/animali/cani/" >Cani</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.prensa-latina.it/annunci/" >Annunci</a>
</li>
	<li class="cat-item cat-item-150"><a href="http://www.prensa-latina.it/assicurazioni/" >Assicurazioni</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.prensa-latina.it/bellezza/" >Bellezza</a>
<ul class='children'>
	<li class="cat-item cat-item-277"><a href="http://www.prensa-latina.it/bellezza/capelli/" >Capelli</a>
</li>
	<li class="cat-item cat-item-284"><a href="http://www.prensa-latina.it/bellezza/mani-bellezza/" >Mani</a>
</li>
	<li class="cat-item cat-item-225"><a href="http://www.prensa-latina.it/bellezza/medicina-estetica/" >Medicina estetica</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://www.prensa-latina.it/bellezza/profumi/" >Profumi</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-276"><a href="http://www.prensa-latina.it/cartomanzia/" >Cartomanzia</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.prensa-latina.it/casa/" >Casa</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.prensa-latina.it/cinema/" >Cinema</a>
<ul class='children'>
	<li class="cat-item cat-item-17"><a href="http://www.prensa-latina.it/cinema/serie-tv/" >Serie tv</a>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.prensa-latina.it/cinema/spot-televisivi/" >Spot televisivi</a>
</li>
	<li class="cat-item cat-item-270"><a href="http://www.prensa-latina.it/cinema/tv/" >TV</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-280"><a href="http://www.prensa-latina.it/computer/" >Computer</a>
</li>
	<li class="cat-item cat-item-217"><a href="http://www.prensa-latina.it/consigli-utili-2/" >Consigli utili</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.prensa-latina.it/cose-da-ridere/" >Cose da ridere</a>
</li>
	<li class="cat-item cat-item-199"><a href="http://www.prensa-latina.it/energie-e-ambiente/" >Energie e ambiente</a>
<ul class='children'>
	<li class="cat-item cat-item-47"><a href="http://www.prensa-latina.it/energie-e-ambiente/fotovoltaico/" >Fotovoltaico</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-32"><a href="http://www.prensa-latina.it/finanza/" >Finanza</a>
<ul class='children'>
	<li class="cat-item cat-item-33"><a href="http://www.prensa-latina.it/finanza/forex/" >Forex</a>
</li>
	<li class="cat-item cat-item-242"><a href="http://www.prensa-latina.it/finanza/opzioni-binarie-finanza/" >Opzioni binarie</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.prensa-latina.it/giochi/" >Giochi</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.prensa-latina.it/lavoro/" >Lavoro</a>
<ul class='children'>
	<li class="cat-item cat-item-24"><a href="http://www.prensa-latina.it/lavoro/attrezzatura/" >Attrezzatura</a>
</li>
	<li class="cat-item cat-item-310"><a href="http://www.prensa-latina.it/lavoro/corsi/" >Corsi</a>
</li>
	<li class="cat-item cat-item-291"><a href="http://www.prensa-latina.it/lavoro/pubblicita/" >Pubblicità</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-340"><a href="http://www.prensa-latina.it/leggi-e-fisco/" >Leggi e fisco</a>
</li>
	<li class="cat-item cat-item-233"><a href="http://www.prensa-latina.it/mangiare-e-bere/" >Mangiare e bere</a>
</li>
	<li class="cat-item cat-item-283"><a href="http://www.prensa-latina.it/mani/" >Mani</a>
</li>
	<li class="cat-item cat-item-285"><a href="http://www.prensa-latina.it/matrimonio/" >matrimonio</a>
</li>
	<li class="cat-item cat-item-286"><a href="http://www.prensa-latina.it/moda/" >Moda</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.prensa-latina.it/motori/" >Motori</a>
<ul class='children'>
	<li class="cat-item cat-item-43"><a href="http://www.prensa-latina.it/motori/pneumatici/" >Pneumatici</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-142"><a href="http://www.prensa-latina.it/musica/" >Musica</a>
</li>
	<li class="cat-item cat-item-178"><a href="http://www.prensa-latina.it/news/" >News</a>
</li>
	<li class="cat-item cat-item-237"><a href="http://www.prensa-latina.it/oroscopo/" >Oroscopo</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://www.prensa-latina.it/pc/" >PC</a>
<ul class='children'>
	<li class="cat-item cat-item-93"><a href="http://www.prensa-latina.it/pc/social/" >social</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-278"><a href="http://www.prensa-latina.it/pc-e-web/" >Pc e web</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.prensa-latina.it/politica-estera/" >Politica estera</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://www.prensa-latina.it/regali/" >Regali</a>
</li>
	<li class="cat-item cat-item-293"><a href="http://www.prensa-latina.it/relazioni-e-amicizie/" >Relazioni e amicizie</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.prensa-latina.it/salute/" >Salute</a>
<ul class='children'>
	<li class="cat-item cat-item-3"><a href="http://www.prensa-latina.it/salute/acne/" >Acne</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.prensa-latina.it/salute/caduta-dei-capelli/" >Caduta dei capelli</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.prensa-latina.it/salute/cura-dentale/" >Cura dentale</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.prensa-latina.it/salute/dimagrire/" >Dimagrire</a>
</li>
	<li class="cat-item cat-item-281"><a href="http://www.prensa-latina.it/salute/dipendenze/" >Dipendenze</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://www.prensa-latina.it/salute/emorroidi/" >Emorroidi</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.prensa-latina.it/salute/micosi/" >Micosi</a>
</li>
	<li class="cat-item cat-item-289"><a href="http://www.prensa-latina.it/salute/psicologia/" >Psicologia</a>
</li>
	<li class="cat-item cat-item-290"><a href="http://www.prensa-latina.it/salute/sanita/" >Sanità</a>
</li>
	<li class="cat-item cat-item-81"><a href="http://www.prensa-latina.it/salute/sicurezza-alimentare/" >Sicurezza alimentare</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.prensa-latina.it/seduzione/" >Seduzione</a>
</li>
	<li class="cat-item cat-item-259"><a href="http://www.prensa-latina.it/servizi/" >Servizi</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.prensa-latina.it/smartphone/" >Smartphone</a>
<ul class='children'>
	<li class="cat-item cat-item-40"><a href="http://www.prensa-latina.it/smartphone/applicazioni/" >Applicazioni</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.prensa-latina.it/sport/" >Sport</a>
<ul class='children'>
	<li class="cat-item cat-item-90"><a href="http://www.prensa-latina.it/sport/calcio/" >Calcio</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://www.prensa-latina.it/sport/ciclismo/" >Ciclismo</a>
</li>
	<li class="cat-item cat-item-275"><a href="http://www.prensa-latina.it/sport/golf/" >Golf</a>
</li>
	<li class="cat-item cat-item-252"><a href="http://www.prensa-latina.it/sport/sport-acquatici/" >Sport acquatici</a>
</li>
	<li class="cat-item cat-item-292"><a href="http://www.prensa-latina.it/sport/tennis/" >Tennis</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-329"><a href="http://www.prensa-latina.it/tablet/" >Tablet</a>
</li>
	<li class="cat-item cat-item-333"><a href="http://www.prensa-latina.it/tecnologia/" >Tecnologia</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.prensa-latina.it/turismo/" >Turismo</a>
<ul class='children'>
	<li class="cat-item cat-item-234"><a href="http://www.prensa-latina.it/turismo/bb/" >b&amp;b</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.prensa-latina.it/turismo/bologna/" >Bologna</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://www.prensa-latina.it/turismo/caraibi/" >Caraibi</a>
</li>
	<li class="cat-item cat-item-282"><a href="http://www.prensa-latina.it/turismo/crociere/" >Crociere</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.prensa-latina.it/turismo/hotel/" >Hotel</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://www.prensa-latina.it/turismo/isola-delba/" >Isola d&#039;elba</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.prensa-latina.it/turismo/roma/" >Roma</a>
</li>
	<li class="cat-item cat-item-339"><a href="http://www.prensa-latina.it/turismo/terme/" >Terme</a>
</li>
	<li class="cat-item cat-item-214"><a href="http://www.prensa-latina.it/turismo/viaggi/" >Viaggi</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-279"><a href="http://www.prensa-latina.it/web-e-pc/" >Web e pc</a>
</li>
			</ul>
		</div>
                      <!--.secondary menu--> 	
                </div>
    
    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post post-single clearfix post-3622 type-post status-publish format-standard has-post-thumbnail hentry category-energie-e-ambiente" id="post-3622">
    
        <h2 class="title">Nuovi passi in avanti per il sole artificiale della Cina</h2>
        
        <div class="postmeta-primary">
    
            <span class="meta_date">1 dicembre 2018</span>
           &nbsp; <span class="meta_categories"><a href="http://www.prensa-latina.it/energie-e-ambiente/" rel="category tag">Energie e ambiente</a></span>
    
                 &nbsp; <span class="meta_comments"><a href="http://www.prensa-latina.it/energie-e-ambiente/nuovi-passi-in-avanti-per-il-sole-artificiale-della-cina/#respond">No comments</a></span> 
        </div>
        
        <div class="entry clearfix">
            
            <img width="203" height="225" src="http://www.prensa-latina.it/wp-content/uploads/2018/11/sole.jpg" class="alignleft featured_image wp-post-image" alt="sole" srcset="http://www.prensa-latina.it/wp-content/uploads/2018/11/sole.jpg 649w, http://www.prensa-latina.it/wp-content/uploads/2018/11/sole-270x300.jpg 270w" sizes="(max-width: 203px) 100vw, 203px" />            
            <p align="JUSTIFY">La Cina vuole realizzare un <b>sole artificiale</b>, un oggetto a forma di ciambella che potrebbe aiutare a generare energia pulita in maniera potenzialmente illimitata. Peccato solo che questi ambiziosi piani si stiano facendo estremamente complessi, e che non tutti gli aspetti precedentemente preventivati si stiano concretamente traducendo in possibile realtà.<span id="more-3622"></span></p>
<p align="JUSTIFY">In particolare, gli scienziati che si stanno occupando dell’ambizioso progetto del gigante asiatico questa settimana hanno annunciato che il reattore sperimentale avanzato superconduttore <b>Tokamak</b> (EAST) potrebbe aver raggiunto la temperatura di 100 milioni di gradi Celsius. Ovvero, ancora più caldo del Sole (vero). Si tratta di un nuovo record per la potenza di fusione &#8211; e potrebbe essere la chiave per generare energia pulita senza limiti in misura ancora più efficace e più efficiente di quanto finora sia stato preventivato.</p>
<p align="JUSTIFY">I <b>reattori Tokamak</b> sperano di generare energia di fusione da un plasma intrappolato in un campo magnetico &#8211; ma la chiave per accendere la fusione di atomi di idrogeno in atomi di elio è in realtà la portata della temperatura. Il raggiungimento da parte del reattore EAST di particelle cariche di potenza riscaldante fino a 100 milioni di gradi Celsius potrebbe dunque essere una pietra miliare sulla via dello sviluppo di centrali a fusione.</p>
<p align="JUSTIFY">Ogni reattore nucleare attualmente in funzione sulla Terra è un reattore a fissione &#8211; che utilizza l&#8217;energia rilasciata quando atomi pesanti come l&#8217;uranio decadono in atomi più piccoli, un processo simile a quello utilizzato nelle prime armi nucleari, mentre il nuovo progetto potrebbe comportare una vera e propria innovazione di difficile paragone rispetto agli attuali livelli tecnologici raggiunti.</p>
<p align="JUSTIFY">Di fatti, sottolinea <a href="https://www.italiaweb.net/">Italiaweb.net</a>, un reattore a fusione funziona in modo opposto al reattore a fissione, raccogliendo l&#8217;energia rilasciata quando due atomi più piccoli si uniscono, rilasciando piccole particelle in rapido movimento ancora più ridotte degli atomi. Tuttavia, per farlo, le aziende devono trovare un modo per raccogliere energia da un plasma che raggiunge milioni di gradi Celsius: un ostacolo che ha sfidato i ricercatori per decenni, e che ora sembra essere improvvisamente più vicino da superare.</p>
<p align="JUSTIFY">Bisognerà altresì comprendere se il <b>sole artificiale</b> subirà cambiamenti nella forma e nelle dimensioni nei prossimi mesi. Per il momento, il Tokamak è un dispositivo che è alto 11 metri, ha un diametro di 8 metri e ha un peso di 360 tonnellate. Al suo interno dispone di potenti magneti a forma di ciambella, e un anello che invece contiene gli isotopi pesanti dell’idrogeno, il deuterio e il trizio. Gli isotopi vengono riscaldati in virtù dell’applicazione di potenti correnti elettriche, perdendo gli elettroni e formando un plasma di ioni di idrogeno.</p>
<p align="JUSTIFY">Un processo complicato, in tali specificità, che per gli esperti di tutto il mondo rappresenta il futuro energetico, considerato anche che, contrariamente a quanto avviene con la fissione nucleare, non produce pericolosi rifiuti radioattivi, ma determina come elemento di scarto principale di reazione gli atomi di elio. Un lavoro che comunque non è affatto finito: il prossimo step sarà quello di realizzare un campo di prova per l’ITER, il prossimo esperimento della fusione nucleare.</p>
<div class='yarpp-related yarpp-related-none'>
<p>Nessun articolo correlato.</p>
</div>
    
        </div>
        
         
        
    
    </div><!-- Post ID 3622 -->
    
    
       
        
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/energie-e-ambiente/nuovi-passi-in-avanti-per-il-sole-artificiale-della-cina/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.prensa-latina.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<noscript>JavaScript is required to submit comments. Please enable JavaScript before proceeding.</noscript><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='3622' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input id="aia_placeholder" type="hidden">			</form>
			</div><!-- #respond -->
	            
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

    <ul class="widget-container"><li id="text-9" class="widget widget_text"><h3 class="widgettitle">Seguici su facebook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FPrensa-Latina%2F708100685970459&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=1504126806515634" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe></div>
		</li></ul>        <ul class="widget-container"><li class="posts-widget">
             <h3 class="widgettitle">Articoli recenti</h3>             <ul>
        	                    <li class="clearfix">
                        <a href="http://www.prensa-latina.it/salute/bibbia-e-corano-trasformati-in-dna-sembra-fantascienza-ma-e-vero/"><img width="60" height="60" src="http://www.prensa-latina.it/wp-content/uploads/2018/05/nanotecnologie-150x150.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="http://www.prensa-latina.it/wp-content/uploads/2018/05/nanotecnologie-150x150.jpg 150w, http://www.prensa-latina.it/wp-content/uploads/2018/05/nanotecnologie-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>                          <h3 class="posts-widgettitle"><a href="http://www.prensa-latina.it/salute/bibbia-e-corano-trasformati-in-dna-sembra-fantascienza-ma-e-vero/" rel="bookmark" title="Bibbia e Corano trasformati in DNA: sembra fantascienza ma è vero">Bibbia e Corano trasformati in DNA: sembra fantascienza ma è vero</a></h3>                        <div class="posts-widget-meta">19:09 By Giusy Neri                                </div><div class="posts-widget-entry">Un adolescente in Francia è riuscito a trascrivere delle parti del libro ebraico della Genesi e del Corano in lingua araba, nel DNA, e le ha <a class="posts-widget-more" href="http://www.prensa-latina.it/salute/bibbia-e-corano-trasformati-in-dna-sembra-fantascienza-ma-e-vero/" rel="bookmark" title="Permalink to Bibbia e Corano trasformati in DNA: sembra fantascienza ma è vero">Read More &raquo;</a>                                </div>                    </li>
                                    <li class="clearfix">
                        <a href="http://www.prensa-latina.it/tecnologia/voli-nello-spazio-nuovi-passi-in-avanti-per-virgin-galactic/"><img width="60" height="60" src="http://www.prensa-latina.it/wp-content/uploads/2018/12/ss2-unity-july2018-879x485-150x150.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="http://www.prensa-latina.it/wp-content/uploads/2018/12/ss2-unity-july2018-879x485-150x150.jpg 150w, http://www.prensa-latina.it/wp-content/uploads/2018/12/ss2-unity-july2018-879x485-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>                          <h3 class="posts-widgettitle"><a href="http://www.prensa-latina.it/tecnologia/voli-nello-spazio-nuovi-passi-in-avanti-per-virgin-galactic/" rel="bookmark" title="Voli nello spazio, nuovi passi in avanti per Virgin Galactic">Voli nello spazio, nuovi passi in avanti per Virgin Galactic</a></h3>                        <div class="posts-widget-meta">11:18 By Giusy Neri                                </div><div class="posts-widget-entry">Virgin Galactic ha in mente di effettuare il prossimo volo di prova del suo SpaceShipTwo spaceplane suborbitale il 13 dicembre, con un volo che – dunque <a class="posts-widget-more" href="http://www.prensa-latina.it/tecnologia/voli-nello-spazio-nuovi-passi-in-avanti-per-virgin-galactic/" rel="bookmark" title="Permalink to Voli nello spazio, nuovi passi in avanti per Virgin Galactic">Read More &raquo;</a>                                </div>                    </li>
                                    <li class="clearfix">
                        <a href="http://www.prensa-latina.it/energie-e-ambiente/nuovi-passi-in-avanti-per-il-sole-artificiale-della-cina/"><img width="60" height="60" src="http://www.prensa-latina.it/wp-content/uploads/2018/11/sole-150x150.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="sole" srcset="http://www.prensa-latina.it/wp-content/uploads/2018/11/sole-150x150.jpg 150w, http://www.prensa-latina.it/wp-content/uploads/2018/11/sole-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>                          <h3 class="posts-widgettitle"><a href="http://www.prensa-latina.it/energie-e-ambiente/nuovi-passi-in-avanti-per-il-sole-artificiale-della-cina/" rel="bookmark" title="Nuovi passi in avanti per il sole artificiale della Cina">Nuovi passi in avanti per il sole artificiale della Cina</a></h3>                        <div class="posts-widget-meta">06:42 By jenny                                </div><div class="posts-widget-entry">La Cina vuole realizzare un sole artificiale, un oggetto a forma di ciambella che potrebbe aiutare a generare energia pulita in maniera potenzialmente illimitata. Peccato solo <a class="posts-widget-more" href="http://www.prensa-latina.it/energie-e-ambiente/nuovi-passi-in-avanti-per-il-sole-artificiale-della-cina/" rel="bookmark" title="Permalink to Nuovi passi in avanti per il sole artificiale della Cina">Read More &raquo;</a>                                </div>                    </li>
                                    <li class="clearfix">
                        <a href="http://www.prensa-latina.it/finanza/come-creare-una-barra-dei-prezzi/"><img width="90" height="60" src="http://www.prensa-latina.it/wp-content/uploads/2018/11/trad001-300x200.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="http://www.prensa-latina.it/wp-content/uploads/2018/11/trad001-300x200.jpg 300w, http://www.prensa-latina.it/wp-content/uploads/2018/11/trad001.jpg 710w" sizes="(max-width: 90px) 100vw, 90px" /></a>                          <h3 class="posts-widgettitle"><a href="http://www.prensa-latina.it/finanza/come-creare-una-barra-dei-prezzi/" rel="bookmark" title="Come creare una barra dei prezzi">Come creare una barra dei prezzi</a></h3>                        <div class="posts-widget-meta">15:02 By Giusy Neri                                </div><div class="posts-widget-entry">Indipendentemente dal fatto che il tuo sia un grafico infragiornaliero (cioè un grafico che mostra le fluttuazioni per tutta la giornata di negoziazione) o un grafico <a class="posts-widget-more" href="http://www.prensa-latina.it/finanza/come-creare-una-barra-dei-prezzi/" rel="bookmark" title="Permalink to Come creare una barra dei prezzi">Read More &raquo;</a>                                </div>                    </li>
                                    <li class="clearfix">
                        <a href="http://www.prensa-latina.it/finanza/come-creare-un-grafico-dei-prezzi/"><img width="60" height="60" src="http://www.prensa-latina.it/wp-content/uploads/2018/11/trad003-150x150.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="http://www.prensa-latina.it/wp-content/uploads/2018/11/trad003-150x150.jpg 150w, http://www.prensa-latina.it/wp-content/uploads/2018/11/trad003-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>                          <h3 class="posts-widgettitle"><a href="http://www.prensa-latina.it/finanza/come-creare-un-grafico-dei-prezzi/" rel="bookmark" title="Come creare un grafico dei prezzi">Come creare un grafico dei prezzi</a></h3>                        <div class="posts-widget-meta">14:59 By Giusy Neri                                </div><div class="posts-widget-entry">I trader per tanto tempo hanno percorso l’abitudine di creare i grafici tecnici a mano. Oggi, tuttavia e fortunatamente, molti grafici ultra professionali sono facilmente disponibili <a class="posts-widget-more" href="http://www.prensa-latina.it/finanza/come-creare-un-grafico-dei-prezzi/" rel="bookmark" title="Permalink to Come creare un grafico dei prezzi">Read More &raquo;</a>                                </div>                    </li>
                            </ul>
        </li></ul>
        <ul class="widget-container"><li id="yarpp_widget-2" class="widget widget_yarpp_widget"><div class='yarpp-related-widget yarpp-related-none'>
<h3>Articoli correlati:</h3>
<p>Nessun articolo correlato.</p>
</div>
</li></ul>    
</div><!-- #sidebar-primary -->        
                
    </div><!-- #main -->
    
    
    <div id="footer-widgets" class="clearfix">
                <div class="footer-widget-box">
                    </div>
        
        <div class="footer-widget-box">
                    </div>
        
        <div class="footer-widget-box footer-widget-box-last">
                    </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
             &copy; 2018  <a href="http://www.prensa-latina.it/">Prensa latina &#8211; News generali dall&#039;italia e dal mondo</a> 
        </div>
        
        <!-- #copyrights -->
        
        <div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->

<!-- <link rel='stylesheet' id='basecss-css'  href='http://www.prensa-latina.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.prensa-latina.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.prensa-latina.it/wp-content/cache/wpfc-minified/7mp9dux5/4p98w.css" media="all"/>
<script type='text/javascript' src='http://www.prensa-latina.it/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.prensa-latina.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prensa-latina.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AIA = {"ajaxurl":"http:\/\/www.prensa-latina.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prensa-latina.it/wp-content/plugins/advanced-invisible-anti-spam/includes/aia.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.prensa-latina.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.prensa-latina.it/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"1","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prensa-latina.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>

<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-primary-container').mobileMenu({
                defaultText: 'Menu',
                className: 'menu-primary-responsive',
                containerClass: 'menu-primary-responsive-container',
                subMenuDash: '&ndash;'
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-secondary-container').mobileMenu({
                defaultText: 'Navigation',
                className: 'menu-secondary-responsive',
                containerClass: 'menu-secondary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.652713060379 seconds, on 25-12-18 19:15:31 --><!-- via php -->