<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<!-- <link rel="stylesheet" href="http://www.prensa-latina.it/wp-content/themes/Clave/lib/css/reset.css" type="text/css" media="screen, projection" /> -->
<!-- <link rel="stylesheet" href="http://www.prensa-latina.it/wp-content/themes/Clave/lib/css/defaults.css" type="text/css" media="screen, projection" /> -->
<link rel="stylesheet" type="text/css" href="//www.prensa-latina.it/wp-content/cache/wpfc-minified/28d0a18faf6fbbc396d62602b21f3aa5/1492873484index.css" media="screen, projection"/>
<!--[if lt IE 8]><link rel="stylesheet" href="http://www.prensa-latina.it/wp-content/themes/Clave/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<!-- <link rel="stylesheet" href="http://www.prensa-latina.it/wp-content/themes/Clave/style.css" type="text/css" media="screen, projection" /> -->
<link rel="stylesheet" type="text/css" href="//www.prensa-latina.it/wp-content/cache/wpfc-minified/c7ef70fd4834472bee72ac64b584c454/1492873484index.css" media="screen, projection"/>

<title>Il cioccolato fa bene o fa male?</title>

<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nell&#039;eterno dubbio se il cioccolato faccia bene o male, cerchiamo di aggiungere qualche recente responso scientifico al dilemma..."/>
<link rel="canonical" href="http://www.prensa-latina.it/salute/cioccolato-bene-male/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il cioccolato fa bene o fa male?" />
<meta property="og:description" content="Nell&#039;eterno dubbio se il cioccolato faccia bene o male, cerchiamo di aggiungere qualche recente responso scientifico al dilemma..." />
<meta property="og:url" content="http://www.prensa-latina.it/salute/cioccolato-bene-male/" />
<meta property="og:site_name" content="Prensa latina - News generali dall&#039;italia e dal mondo" />
<meta property="article:tag" content="cibo" />
<meta property="article:tag" content="cioccolato" />
<meta property="article:tag" content="salute" />
<meta property="article:section" content="Salute" />
<meta property="article:published_time" content="2017-08-28T08:45:20+02:00" />
<meta property="article:modified_time" content="2017-08-25T21:49:10+02:00" />
<meta property="og:updated_time" content="2017-08-25T21:49:10+02:00" />
<meta property="og:image" content="http://www.prensa-latina.it/wp-content/uploads/2017/08/cioccolato.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1000" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Prensa latina - News generali dall&#039;italia e dal mondo &raquo; Il cioccolato fa bene o fa male? Feed dei commenti" href="http://www.prensa-latina.it/salute/cioccolato-bene-male/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.prensa-latina.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.prensa-latina.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.prensa-latina.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.prensa-latina.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.prensa-latina.it/wp-content/cache/wpfc-minified/986169fdb1b1c617d140f84e940f9b79/1500544812index.css" media="all"/>
<script src='//www.prensa-latina.it/wp-content/cache/wpfc-minified/eda0f9bcaf2bfc1ff1a4e786abbd4b3b/1501710277index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.prensa-latina.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.prensa-latina.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.prensa-latina.it/wp-content/themes/Clave/lib/js/superfish.js?ver=4.8.1'></script> -->
<!-- <script type='text/javascript' src='http://www.prensa-latina.it/wp-content/themes/Clave/lib/js/jquery.mobilemenu.js?ver=4.8.1'></script> -->
<link rel='https://api.w.org/' href='http://www.prensa-latina.it/wp-json/' />

<link rel='shortlink' href='http://www.prensa-latina.it/?p=3227' />
<link rel="alternate" type="application/json+oembed" href="http://www.prensa-latina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prensa-latina.it%2Fsalute%2Fcioccolato-bene-male%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.prensa-latina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prensa-latina.it%2Fsalute%2Fcioccolato-bene-male%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="Prensa latina - News generali dall&#039;italia e dal mondo RSS Feed" href="http://www.prensa-latina.it/feed/" />
<link rel="pingback" href="http://www.prensa-latina.it/xmlrpc.php" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
</head>

<body class="post-template-default single single-post postid-3227 single-format-standard">

<div id="container">

    <div class="clearfix">
        			        <div class="menu-primary-container">
			<ul class="menus menu-primary">
                <li ><a href="http://www.prensa-latina.it">Home</a></li>
				<li class="page_item page-item-1431"><a href="http://www.prensa-latina.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-1434"><a href="http://www.prensa-latina.it/contatti/">Contatti</a></li>
<li class="page_item page-item-1584"><a href="http://www.prensa-latina.it/privacy-e-cookie/">Privacy e Cookie</a></li>
			</ul>
		</div>
                      <!--.primary menu--> 	
                
        <div id="top-social-profiles">
                    </div>
    </div>
    

    <div id="header">
    
        <div class="logo">
         
            <a href="http://www.prensa-latina.it"><img src="" alt="Prensa latina &#8211; News generali dall&#039;italia e dal mondo" title="Prensa latina &#8211; News generali dall&#039;italia e dal mondo" /></a>
         
        </div><!-- .logo -->

        <div class="header-right">
             
        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
            			        <div class="menu-secondary-container">
			<ul class="menus menu-secondary">
					<li class="cat-item cat-item-61"><a href="http://www.prensa-latina.it/animali/" >Animali</a>
<ul class='children'>
	<li class="cat-item cat-item-62"><a href="http://www.prensa-latina.it/animali/cani/" >Cani</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.prensa-latina.it/annunci/" >Annunci</a>
</li>
	<li class="cat-item cat-item-150"><a href="http://www.prensa-latina.it/assicurazioni/" >Assicurazioni</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.prensa-latina.it/bellezza/" >Bellezza</a>
<ul class='children'>
	<li class="cat-item cat-item-277"><a href="http://www.prensa-latina.it/bellezza/capelli/" >Capelli</a>
</li>
	<li class="cat-item cat-item-284"><a href="http://www.prensa-latina.it/bellezza/mani-bellezza/" >Mani</a>
</li>
	<li class="cat-item cat-item-225"><a href="http://www.prensa-latina.it/bellezza/medicina-estetica/" >Medicina estetica</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://www.prensa-latina.it/bellezza/profumi/" >Profumi</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-276"><a href="http://www.prensa-latina.it/cartomanzia/" >Cartomanzia</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.prensa-latina.it/casa/" >Casa</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.prensa-latina.it/cinema/" >Cinema</a>
<ul class='children'>
	<li class="cat-item cat-item-17"><a href="http://www.prensa-latina.it/cinema/serie-tv/" >Serie tv</a>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.prensa-latina.it/cinema/spot-televisivi/" >Spot televisivi</a>
</li>
	<li class="cat-item cat-item-270"><a href="http://www.prensa-latina.it/cinema/tv/" >TV</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-280"><a href="http://www.prensa-latina.it/computer/" >Computer</a>
</li>
	<li class="cat-item cat-item-217"><a href="http://www.prensa-latina.it/consigli-utili-2/" >Consigli utili</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.prensa-latina.it/cose-da-ridere/" >Cose da ridere</a>
</li>
	<li class="cat-item cat-item-199"><a href="http://www.prensa-latina.it/energie-e-ambiente/" >Energie e ambiente</a>
<ul class='children'>
	<li class="cat-item cat-item-47"><a href="http://www.prensa-latina.it/energie-e-ambiente/fotovoltaico/" >Fotovoltaico</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-32"><a href="http://www.prensa-latina.it/finanza/" >Finanza</a>
<ul class='children'>
	<li class="cat-item cat-item-33"><a href="http://www.prensa-latina.it/finanza/forex/" >Forex</a>
</li>
	<li class="cat-item cat-item-242"><a href="http://www.prensa-latina.it/finanza/opzioni-binarie-finanza/" >Opzioni binarie</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.prensa-latina.it/giochi/" >Giochi</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.prensa-latina.it/lavoro/" >Lavoro</a>
<ul class='children'>
	<li class="cat-item cat-item-24"><a href="http://www.prensa-latina.it/lavoro/attrezzatura/" >Attrezzatura</a>
</li>
	<li class="cat-item cat-item-310"><a href="http://www.prensa-latina.it/lavoro/corsi/" >Corsi</a>
</li>
	<li class="cat-item cat-item-291"><a href="http://www.prensa-latina.it/lavoro/pubblicita/" >Pubblicità</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-340"><a href="http://www.prensa-latina.it/leggi-e-fisco/" >Leggi e fisco</a>
</li>
	<li class="cat-item cat-item-233"><a href="http://www.prensa-latina.it/mangiare-e-bere/" >Mangiare e bere</a>
</li>
	<li class="cat-item cat-item-283"><a href="http://www.prensa-latina.it/mani/" >Mani</a>
</li>
	<li class="cat-item cat-item-285"><a href="http://www.prensa-latina.it/matrimonio/" >matrimonio</a>
</li>
	<li class="cat-item cat-item-286"><a href="http://www.prensa-latina.it/moda/" >Moda</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.prensa-latina.it/motori/" >Motori</a>
<ul class='children'>
	<li class="cat-item cat-item-43"><a href="http://www.prensa-latina.it/motori/pneumatici/" >Pneumatici</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-142"><a href="http://www.prensa-latina.it/musica/" >Musica</a>
</li>
	<li class="cat-item cat-item-178"><a href="http://www.prensa-latina.it/news/" >News</a>
</li>
	<li class="cat-item cat-item-237"><a href="http://www.prensa-latina.it/oroscopo/" >Oroscopo</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://www.prensa-latina.it/pc/" >PC</a>
<ul class='children'>
	<li class="cat-item cat-item-93"><a href="http://www.prensa-latina.it/pc/social/" >social</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-278"><a href="http://www.prensa-latina.it/pc-e-web/" >Pc e web</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.prensa-latina.it/politica-estera/" >Politica estera</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://www.prensa-latina.it/regali/" >Regali</a>
</li>
	<li class="cat-item cat-item-293"><a href="http://www.prensa-latina.it/relazioni-e-amicizie/" >Relazioni e amicizie</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.prensa-latina.it/salute/" >Salute</a>
<ul class='children'>
	<li class="cat-item cat-item-3"><a href="http://www.prensa-latina.it/salute/acne/" >Acne</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.prensa-latina.it/salute/caduta-dei-capelli/" >Caduta dei capelli</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.prensa-latina.it/salute/cura-dentale/" >Cura dentale</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.prensa-latina.it/salute/dimagrire/" >Dimagrire</a>
</li>
	<li class="cat-item cat-item-281"><a href="http://www.prensa-latina.it/salute/dipendenze/" >Dipendenze</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://www.prensa-latina.it/salute/emorroidi/" >Emorroidi</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.prensa-latina.it/salute/micosi/" >Micosi</a>
</li>
	<li class="cat-item cat-item-289"><a href="http://www.prensa-latina.it/salute/psicologia/" >Psicologia</a>
</li>
	<li class="cat-item cat-item-290"><a href="http://www.prensa-latina.it/salute/sanita/" >Sanità</a>
</li>
	<li class="cat-item cat-item-81"><a href="http://www.prensa-latina.it/salute/sicurezza-alimentare/" >Sicurezza alimentare</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.prensa-latina.it/seduzione/" >Seduzione</a>
</li>
	<li class="cat-item cat-item-259"><a href="http://www.prensa-latina.it/servizi/" >Servizi</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.prensa-latina.it/smartphone/" >Smartphone</a>
<ul class='children'>
	<li class="cat-item cat-item-40"><a href="http://www.prensa-latina.it/smartphone/applicazioni/" >Applicazioni</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.prensa-latina.it/sport/" >Sport</a>
<ul class='children'>
	<li class="cat-item cat-item-90"><a href="http://www.prensa-latina.it/sport/calcio/" >Calcio</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://www.prensa-latina.it/sport/ciclismo/" >Ciclismo</a>
</li>
	<li class="cat-item cat-item-275"><a href="http://www.prensa-latina.it/sport/golf/" >Golf</a>
</li>
	<li class="cat-item cat-item-252"><a href="http://www.prensa-latina.it/sport/sport-acquatici/" >Sport acquatici</a>
</li>
	<li class="cat-item cat-item-292"><a href="http://www.prensa-latina.it/sport/tennis/" >Tennis</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-329"><a href="http://www.prensa-latina.it/tablet/" >Tablet</a>
</li>
	<li class="cat-item cat-item-333"><a href="http://www.prensa-latina.it/tecnologia/" >Tecnologia</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.prensa-latina.it/turismo/" >Turismo</a>
<ul class='children'>
	<li class="cat-item cat-item-234"><a href="http://www.prensa-latina.it/turismo/bb/" >b&amp;b</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.prensa-latina.it/turismo/bologna/" >Bologna</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://www.prensa-latina.it/turismo/caraibi/" >Caraibi</a>
</li>
	<li class="cat-item cat-item-282"><a href="http://www.prensa-latina.it/turismo/crociere/" >Crociere</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.prensa-latina.it/turismo/hotel/" >Hotel</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://www.prensa-latina.it/turismo/isola-delba/" >Isola d&#039;elba</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.prensa-latina.it/turismo/roma/" >Roma</a>
</li>
	<li class="cat-item cat-item-339"><a href="http://www.prensa-latina.it/turismo/terme/" >Terme</a>
</li>
	<li class="cat-item cat-item-214"><a href="http://www.prensa-latina.it/turismo/viaggi/" >Viaggi</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-279"><a href="http://www.prensa-latina.it/web-e-pc/" >Web e pc</a>
</li>
			</ul>
		</div>
                      <!--.secondary menu--> 	
                </div>
    
    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post post-single clearfix post-3227 type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-cibo tag-cioccolato tag-salute" id="post-3227">
    
        <h2 class="title">Il cioccolato fa bene o fa male?</h2>
        
        <div class="postmeta-primary">
    
            <span class="meta_date">28 agosto 2017</span>
           &nbsp; <span class="meta_categories"><a href="http://www.prensa-latina.it/salute/" rel="category tag">Salute</a></span>
    
                 &nbsp; <span class="meta_comments"><a href="http://www.prensa-latina.it/salute/cioccolato-bene-male/#respond">No comments</a></span> 
        </div>
        
        <div class="entry clearfix">
            
            <img width="300" height="188" src="http://www.prensa-latina.it/wp-content/uploads/2017/08/cioccolato.jpg" class="alignleft featured_image wp-post-image" alt="" srcset="http://www.prensa-latina.it/wp-content/uploads/2017/08/cioccolato.jpg 1600w, http://www.prensa-latina.it/wp-content/uploads/2017/08/cioccolato-300x188.jpg 300w, http://www.prensa-latina.it/wp-content/uploads/2017/08/cioccolato-768x480.jpg 768w, http://www.prensa-latina.it/wp-content/uploads/2017/08/cioccolato-1024x640.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />            
            <p>Il <strong>cioccolato</strong>? Buono, anzi, buonissimo. Eppure molte persone lo interpretano come una sorta di piacere colpevole, visto che non tutti gli elementi che lo compongono sono poi così bonari. Di fatti, anche se è vero che il cioccolato contiene cacao, e il cacao è una buona fonte di <strong>ferro, magnesio, manganese, zinco</strong> e <strong>fosforo,</strong> antiossidanti e flavonoidi, è anche vero che il vostro cioccolato preferito è una miniera di grassi e di zucchero.<span id="more-3227"></span></p>
<p>Insomma, il <strong>cioccolato</strong> è un alimento sicuramente positivo per la nostra salute, ma come per tutte le cose, sarebbe opportuno non esagerare. Un eccesso di consumo di cioccolato potrebbe infatti appesantire il benessere delle vostre arterie, mentre un ordinario consumo potrebbe apportare benefici proprio in tal senso. Uno studio condotto nel 2012 ha esaminto 20 diverse analisi, a coinvolgimento di oltre 800 persone, concludendo che &#8220;cioccolato e cacao sono ricchi di flanoidi, e che possono statisticamente determinare un effetto significativo nell&#8217;abbassamento della pressione sanguigna&#8221;.</p>
<p>Il team di studiosi ha poi sottolineato che la maggior parte degli studi che hanno esaminato le caratteristiche del cioccolato hanno avuto luogo oltre un breve periodo di tempo (tra due e otto settimane) e la dimensione della conseguenza non era affatto impressionante.</p>
<p>Un dossier più recente, pubblicato nel 2015, ha aggiunto qualche ulteriore anche dato positivo al consumo del cioccolato, scoprendo che chi mangiava fino a 100 grammi di cioccolato al giorno poteva avere un rischio più basso di sviluppare malattie cardiache o ictus. I ricercatori hanno tuttavia sottolineato che i risultati non erano univoci, poichè influenzati da altri fattori coincidenti: ad esempio, i &#8220;mangiatori&#8221; assidui di cioccolato sono mediamente più attivi di chi non assume questo alimento.</p>
<div class='yarpp-related yarpp-related-none'>
<p>Nessun articolo correlato.</p>
</div>
    
        </div>
        
        <div class="postmeta-secondary"><span class="meta_tags"><a href="http://www.prensa-latina.it/tag/cibo/" rel="tag">cibo</a>, <a href="http://www.prensa-latina.it/tag/cioccolato/" rel="tag">cioccolato</a>, <a href="http://www.prensa-latina.it/tag/salute/" rel="tag">salute</a></span></div> 
        
    
    </div><!-- Post ID 3227 -->
    
    
       
        
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/salute/cioccolato-bene-male/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.prensa-latina.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<noscript>JavaScript is required to submit comments. Please enable JavaScript before proceeding.</noscript><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='3227' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input id="aia_placeholder" type="hidden">			</form>
			</div><!-- #respond -->
	            
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

    <ul class="widget-container"><li id="text-9" class="widget widget_text"><h3 class="widgettitle">Seguici su facebook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FPrensa-Latina%2F708100685970459&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=1504126806515634" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe></div>
		</li></ul>        <ul class="widget-container"><li class="posts-widget">
             <h3 class="widgettitle">Articoli recenti</h3>             <ul>
        	                    <li class="clearfix">
                        <a href="http://www.prensa-latina.it/salute/cioccolato-bene-male/"><img width="60" height="60" src="http://www.prensa-latina.it/wp-content/uploads/2017/08/cioccolato-150x150.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="http://www.prensa-latina.it/wp-content/uploads/2017/08/cioccolato-150x150.jpg 150w, http://www.prensa-latina.it/wp-content/uploads/2017/08/cioccolato-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>                          <h3 class="posts-widgettitle"><a href="http://www.prensa-latina.it/salute/cioccolato-bene-male/" rel="bookmark" title="Il cioccolato fa bene o fa male?">Il cioccolato fa bene o fa male?</a></h3>                        <div class="posts-widget-meta">08:45 By Giusy Neri                                </div><div class="posts-widget-entry">Il cioccolato? Buono, anzi, buonissimo. Eppure molte persone lo interpretano come una sorta di piacere colpevole, visto che non tutti gli elementi che lo compongono sono <a class="posts-widget-more" href="http://www.prensa-latina.it/salute/cioccolato-bene-male/" rel="bookmark" title="Permalink to Il cioccolato fa bene o fa male?">Read More &raquo;</a>                                </div>                    </li>
                                    <li class="clearfix">
                        <a href="http://www.prensa-latina.it/sport/europei-volley-al-via-polonia/"><img width="90" height="60" src="http://www.prensa-latina.it/wp-content/uploads/2017/08/pallavolo-300x200.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="pallavolo" srcset="http://www.prensa-latina.it/wp-content/uploads/2017/08/pallavolo-300x200.jpg 300w, http://www.prensa-latina.it/wp-content/uploads/2017/08/pallavolo-768x512.jpg 768w, http://www.prensa-latina.it/wp-content/uploads/2017/08/pallavolo-1024x683.jpg 1024w" sizes="(max-width: 90px) 100vw, 90px" /></a>                          <h3 class="posts-widgettitle"><a href="http://www.prensa-latina.it/sport/europei-volley-al-via-polonia/" rel="bookmark" title="Europei di Volley al via in Polonia">Europei di Volley al via in Polonia</a></h3>                        <div class="posts-widget-meta">21:40 By jenny                                </div><div class="posts-widget-entry">Dal 24 agosto al 3 settembre la nazionale italiana di volley sarà impegnata nei campionati europei. La squadra italiana è tra le favorite e l’allenatore Blengini <a class="posts-widget-more" href="http://www.prensa-latina.it/sport/europei-volley-al-via-polonia/" rel="bookmark" title="Permalink to Europei di Volley al via in Polonia">Read More &raquo;</a>                                </div>                    </li>
                                    <li class="clearfix">
                        <a href="http://www.prensa-latina.it/bellezza/la-bava-lumaca-sostanza-dalle-proprieta-quasi-miracolose/"><img width="60" height="60" src="http://www.prensa-latina.it/wp-content/uploads/2017/08/crema-150x150.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="crema" srcset="http://www.prensa-latina.it/wp-content/uploads/2017/08/crema-150x150.jpg 150w, http://www.prensa-latina.it/wp-content/uploads/2017/08/crema-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>                          <h3 class="posts-widgettitle"><a href="http://www.prensa-latina.it/bellezza/la-bava-lumaca-sostanza-dalle-proprieta-quasi-miracolose/" rel="bookmark" title="La bava di lumaca: una sostanza dalle proprietà quasi miracolose">La bava di lumaca: una sostanza dalle proprietà quasi miracolose</a></h3>                        <div class="posts-widget-meta">23:43 By jenny                                </div><div class="posts-widget-entry">Negli ultimi anni si sente molto parlare di bava di lumaca. Anche se sembrerebbe un ingrediente esotico, si tratta di un medicamento di cui già Ippocrate <a class="posts-widget-more" href="http://www.prensa-latina.it/bellezza/la-bava-lumaca-sostanza-dalle-proprieta-quasi-miracolose/" rel="bookmark" title="Permalink to La bava di lumaca: una sostanza dalle proprietà quasi miracolose">Read More &raquo;</a>                                </div>                    </li>
                                    <li class="clearfix">
                        <a href="http://www.prensa-latina.it/web-e-pc/scegliere-miglior-monitor-pc/"><img width="60" height="60" src="http://www.prensa-latina.it/wp-content/uploads/2017/08/monitor-150x150.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="monitor" srcset="http://www.prensa-latina.it/wp-content/uploads/2017/08/monitor-150x150.jpg 150w, http://www.prensa-latina.it/wp-content/uploads/2017/08/monitor-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>                          <h3 class="posts-widgettitle"><a href="http://www.prensa-latina.it/web-e-pc/scegliere-miglior-monitor-pc/" rel="bookmark" title="Scegliere il miglior monitor per il PC">Scegliere il miglior monitor per il PC</a></h3>                        <div class="posts-widget-meta">23:23 By jenny                                </div><div class="posts-widget-entry">La scelta del monitor per il PC è un compito da eseguire con cura, per varie ragioni. Prima di tutto perché non è possibile utilizzare al <a class="posts-widget-more" href="http://www.prensa-latina.it/web-e-pc/scegliere-miglior-monitor-pc/" rel="bookmark" title="Permalink to Scegliere il miglior monitor per il PC">Read More &raquo;</a>                                </div>                    </li>
                                    <li class="clearfix">
                        <a href="http://www.prensa-latina.it/finanza/forex/sterlina-boe-lasciata-tassi-invariati/"><img width="60" height="60" src="http://www.prensa-latina.it/wp-content/uploads/2017/08/sterlina04-150x150.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="http://www.prensa-latina.it/wp-content/uploads/2017/08/sterlina04-150x150.jpg 150w, http://www.prensa-latina.it/wp-content/uploads/2017/08/sterlina04-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>                          <h3 class="posts-widgettitle"><a href="http://www.prensa-latina.it/finanza/forex/sterlina-boe-lasciata-tassi-invariati/" rel="bookmark" title="Sterlina, BoE lasciata tassi invariati">Sterlina, BoE lasciata tassi invariati</a></h3>                        <div class="posts-widget-meta">20:21 By Giusy Neri                                </div><div class="posts-widget-entry">La Bank of England, l’istituto monetario britannico, ha affermato di aver confermato il livello del costo del denaro allo 0,25 per cento, e di aver ribadito <a class="posts-widget-more" href="http://www.prensa-latina.it/finanza/forex/sterlina-boe-lasciata-tassi-invariati/" rel="bookmark" title="Permalink to Sterlina, BoE lasciata tassi invariati">Read More &raquo;</a>                                </div>                    </li>
                            </ul>
        </li></ul>
        <ul class="widget-container"><li id="yarpp_widget-2" class="widget widget_yarpp_widget"><div class='yarpp-related-widget yarpp-related-none'>
<h3>Articoli correlati:</h3>
<p>Nessun articolo correlato.</p>
</div>
</li></ul>    
</div><!-- #sidebar-primary -->        
                
    </div><!-- #main -->
    
    
    <div id="footer-widgets" class="clearfix">
                <div class="footer-widget-box">
                    </div>
        
        <div class="footer-widget-box">
                    </div>
        
        <div class="footer-widget-box footer-widget-box-last">
                    </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
             &copy; 2017  <a href="http://www.prensa-latina.it/">Prensa latina &#8211; News generali dall&#039;italia e dal mondo</a> 
        </div>
        
        <!-- #copyrights -->
        
        <div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->

<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.prensa-latina.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.prensa-latina.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.prensa-latina.it/wp-content/cache/wpfc-minified/33567507803e4b8f152891846f5914ee/1492925624index.css" media="all"/>
<script type='text/javascript' src='http://www.prensa-latina.it/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.prensa-latina.it\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prensa-latina.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.prensa-latina.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prensa-latina.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AIA = {"ajaxurl":"http:\/\/www.prensa-latina.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prensa-latina.it/wp-content/plugins/advanced-invisible-anti-spam/includes/aia.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.prensa-latina.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.prensa-latina.it/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.prensa-latina.it/privacy-e-cookie/" target="_blank" id="cn-more-info" class="button bootstrap">Leggi di più</a>
				</div>
			</div>
<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-primary-container').mobileMenu({
                defaultText: 'Menu',
                className: 'menu-primary-responsive',
                containerClass: 'menu-primary-responsive-container',
                subMenuDash: '&ndash;'
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-secondary-container').mobileMenu({
                defaultText: 'Navigation',
                className: 'menu-secondary-responsive',
                containerClass: 'menu-secondary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1263470649719 seconds, on 28-08-17 8:49:56 -->