<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<!-- <link rel="stylesheet" href="http://www.prensa-latina.it/wp-content/themes/Clave/lib/css/reset.css" type="text/css" media="screen, projection" /> -->
<!-- <link rel="stylesheet" href="http://www.prensa-latina.it/wp-content/themes/Clave/lib/css/defaults.css" type="text/css" media="screen, projection" /> -->
<link rel="stylesheet" type="text/css" href="//www.prensa-latina.it/wp-content/cache/wpfc-minified/kag35a1k/fjwin.css" media="screen, projection"/>
<!--[if lt IE 8]><link rel="stylesheet" href="http://www.prensa-latina.it/wp-content/themes/Clave/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<!-- <link rel="stylesheet" href="http://www.prensa-latina.it/wp-content/themes/Clave/style.css" type="text/css" media="screen, projection" /> -->
<link rel="stylesheet" type="text/css" href="//www.prensa-latina.it/wp-content/cache/wpfc-minified/dq49ph18/fjwin.css" media="screen, projection"/>

<title>Depressione, combatterla andando a letto presto</title>

<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La depressione si può combattere andando a letto presto? Non lo sappiamo, ma quel ch è certo è che potrebbe aiutare a stare meglio..."/>
<link rel="canonical" href="http://www.prensa-latina.it/salute/depressione-combatterla-andando-a-letto-presto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Depressione, combatterla andando a letto presto" />
<meta property="og:description" content="La depressione si può combattere andando a letto presto? Non lo sappiamo, ma quel ch è certo è che potrebbe aiutare a stare meglio..." />
<meta property="og:url" content="http://www.prensa-latina.it/salute/depressione-combatterla-andando-a-letto-presto/" />
<meta property="og:site_name" content="Prensa latina - News generali dall&#039;italia e dal mondo" />
<meta property="article:tag" content="depressione" />
<meta property="article:section" content="Salute" />
<meta property="article:published_time" content="2018-07-05T19:35:20+02:00" />
<meta property="article:modified_time" content="2018-07-05T19:36:56+02:00" />
<meta property="og:updated_time" content="2018-07-05T19:36:56+02:00" />
<meta property="og:image" content="http://www.prensa-latina.it/wp-content/uploads/2018/07/3565380_2102_ragazze.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="339" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Prensa latina - News generali dall&#039;italia e dal mondo &raquo; Depressione, combatterla andando a letto presto Feed dei commenti" href="http://www.prensa-latina.it/salute/depressione-combatterla-andando-a-letto-presto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.prensa-latina.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.prensa-latina.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.prensa-latina.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.prensa-latina.it/wp-content/cache/wpfc-minified/jpznopmg/i17yk.css" media="all"/>
<script src='//www.prensa-latina.it/wp-content/cache/wpfc-minified/pi3ym36/fjwio.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.prensa-latina.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.prensa-latina.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.prensa-latina.it/wp-content/themes/Clave/lib/js/superfish.js?ver=4.9.7'></script> -->
<!-- <script type='text/javascript' src='http://www.prensa-latina.it/wp-content/themes/Clave/lib/js/jquery.mobilemenu.js?ver=4.9.7'></script> -->
<link rel='https://api.w.org/' href='http://www.prensa-latina.it/wp-json/' />

<link rel='shortlink' href='http://www.prensa-latina.it/?p=3557' />
<link rel="alternate" type="application/json+oembed" href="http://www.prensa-latina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prensa-latina.it%2Fsalute%2Fdepressione-combatterla-andando-a-letto-presto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.prensa-latina.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prensa-latina.it%2Fsalute%2Fdepressione-combatterla-andando-a-letto-presto%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="Prensa latina - News generali dall&#039;italia e dal mondo RSS Feed" href="http://www.prensa-latina.it/feed/" />
<link rel="pingback" href="http://www.prensa-latina.it/xmlrpc.php" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
</head>

<body class="post-template-default single single-post postid-3557 single-format-standard">

<div id="container">

    <div class="clearfix">
        			        <div class="menu-primary-container">
			<ul class="menus menu-primary">
                <li ><a href="http://www.prensa-latina.it">Home</a></li>
				<li class="page_item page-item-1431"><a href="http://www.prensa-latina.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-1434"><a href="http://www.prensa-latina.it/contatti/">Contatti</a></li>
<li class="page_item page-item-1584"><a href="http://www.prensa-latina.it/privacy-e-cookie/">Privacy e Cookie</a></li>
			</ul>
		</div>
                      <!--.primary menu--> 	
                
        <div id="top-social-profiles">
                    </div>
    </div>
    

    <div id="header">
    
        <div class="logo">
         
            <a href="http://www.prensa-latina.it"><img src="" alt="Prensa latina &#8211; News generali dall&#039;italia e dal mondo" title="Prensa latina &#8211; News generali dall&#039;italia e dal mondo" /></a>
         
        </div><!-- .logo -->

        <div class="header-right">
             
        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
            			        <div class="menu-secondary-container">
			<ul class="menus menu-secondary">
					<li class="cat-item cat-item-61"><a href="http://www.prensa-latina.it/animali/" >Animali</a>
<ul class='children'>
	<li class="cat-item cat-item-62"><a href="http://www.prensa-latina.it/animali/cani/" >Cani</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.prensa-latina.it/annunci/" >Annunci</a>
</li>
	<li class="cat-item cat-item-150"><a href="http://www.prensa-latina.it/assicurazioni/" >Assicurazioni</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.prensa-latina.it/bellezza/" >Bellezza</a>
<ul class='children'>
	<li class="cat-item cat-item-277"><a href="http://www.prensa-latina.it/bellezza/capelli/" >Capelli</a>
</li>
	<li class="cat-item cat-item-284"><a href="http://www.prensa-latina.it/bellezza/mani-bellezza/" >Mani</a>
</li>
	<li class="cat-item cat-item-225"><a href="http://www.prensa-latina.it/bellezza/medicina-estetica/" >Medicina estetica</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://www.prensa-latina.it/bellezza/profumi/" >Profumi</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-276"><a href="http://www.prensa-latina.it/cartomanzia/" >Cartomanzia</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.prensa-latina.it/casa/" >Casa</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.prensa-latina.it/cinema/" >Cinema</a>
<ul class='children'>
	<li class="cat-item cat-item-17"><a href="http://www.prensa-latina.it/cinema/serie-tv/" >Serie tv</a>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.prensa-latina.it/cinema/spot-televisivi/" >Spot televisivi</a>
</li>
	<li class="cat-item cat-item-270"><a href="http://www.prensa-latina.it/cinema/tv/" >TV</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-280"><a href="http://www.prensa-latina.it/computer/" >Computer</a>
</li>
	<li class="cat-item cat-item-217"><a href="http://www.prensa-latina.it/consigli-utili-2/" >Consigli utili</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.prensa-latina.it/cose-da-ridere/" >Cose da ridere</a>
</li>
	<li class="cat-item cat-item-199"><a href="http://www.prensa-latina.it/energie-e-ambiente/" >Energie e ambiente</a>
<ul class='children'>
	<li class="cat-item cat-item-47"><a href="http://www.prensa-latina.it/energie-e-ambiente/fotovoltaico/" >Fotovoltaico</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-32"><a href="http://www.prensa-latina.it/finanza/" >Finanza</a>
<ul class='children'>
	<li class="cat-item cat-item-33"><a href="http://www.prensa-latina.it/finanza/forex/" >Forex</a>
</li>
	<li class="cat-item cat-item-242"><a href="http://www.prensa-latina.it/finanza/opzioni-binarie-finanza/" >Opzioni binarie</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.prensa-latina.it/giochi/" >Giochi</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.prensa-latina.it/lavoro/" >Lavoro</a>
<ul class='children'>
	<li class="cat-item cat-item-24"><a href="http://www.prensa-latina.it/lavoro/attrezzatura/" >Attrezzatura</a>
</li>
	<li class="cat-item cat-item-310"><a href="http://www.prensa-latina.it/lavoro/corsi/" >Corsi</a>
</li>
	<li class="cat-item cat-item-291"><a href="http://www.prensa-latina.it/lavoro/pubblicita/" >Pubblicità</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-340"><a href="http://www.prensa-latina.it/leggi-e-fisco/" >Leggi e fisco</a>
</li>
	<li class="cat-item cat-item-233"><a href="http://www.prensa-latina.it/mangiare-e-bere/" >Mangiare e bere</a>
</li>
	<li class="cat-item cat-item-283"><a href="http://www.prensa-latina.it/mani/" >Mani</a>
</li>
	<li class="cat-item cat-item-285"><a href="http://www.prensa-latina.it/matrimonio/" >matrimonio</a>
</li>
	<li class="cat-item cat-item-286"><a href="http://www.prensa-latina.it/moda/" >Moda</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.prensa-latina.it/motori/" >Motori</a>
<ul class='children'>
	<li class="cat-item cat-item-43"><a href="http://www.prensa-latina.it/motori/pneumatici/" >Pneumatici</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-142"><a href="http://www.prensa-latina.it/musica/" >Musica</a>
</li>
	<li class="cat-item cat-item-178"><a href="http://www.prensa-latina.it/news/" >News</a>
</li>
	<li class="cat-item cat-item-237"><a href="http://www.prensa-latina.it/oroscopo/" >Oroscopo</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://www.prensa-latina.it/pc/" >PC</a>
<ul class='children'>
	<li class="cat-item cat-item-93"><a href="http://www.prensa-latina.it/pc/social/" >social</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-278"><a href="http://www.prensa-latina.it/pc-e-web/" >Pc e web</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.prensa-latina.it/politica-estera/" >Politica estera</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://www.prensa-latina.it/regali/" >Regali</a>
</li>
	<li class="cat-item cat-item-293"><a href="http://www.prensa-latina.it/relazioni-e-amicizie/" >Relazioni e amicizie</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.prensa-latina.it/salute/" >Salute</a>
<ul class='children'>
	<li class="cat-item cat-item-3"><a href="http://www.prensa-latina.it/salute/acne/" >Acne</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.prensa-latina.it/salute/caduta-dei-capelli/" >Caduta dei capelli</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.prensa-latina.it/salute/cura-dentale/" >Cura dentale</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.prensa-latina.it/salute/dimagrire/" >Dimagrire</a>
</li>
	<li class="cat-item cat-item-281"><a href="http://www.prensa-latina.it/salute/dipendenze/" >Dipendenze</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://www.prensa-latina.it/salute/emorroidi/" >Emorroidi</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.prensa-latina.it/salute/micosi/" >Micosi</a>
</li>
	<li class="cat-item cat-item-289"><a href="http://www.prensa-latina.it/salute/psicologia/" >Psicologia</a>
</li>
	<li class="cat-item cat-item-290"><a href="http://www.prensa-latina.it/salute/sanita/" >Sanità</a>
</li>
	<li class="cat-item cat-item-81"><a href="http://www.prensa-latina.it/salute/sicurezza-alimentare/" >Sicurezza alimentare</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.prensa-latina.it/seduzione/" >Seduzione</a>
</li>
	<li class="cat-item cat-item-259"><a href="http://www.prensa-latina.it/servizi/" >Servizi</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.prensa-latina.it/smartphone/" >Smartphone</a>
<ul class='children'>
	<li class="cat-item cat-item-40"><a href="http://www.prensa-latina.it/smartphone/applicazioni/" >Applicazioni</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.prensa-latina.it/sport/" >Sport</a>
<ul class='children'>
	<li class="cat-item cat-item-90"><a href="http://www.prensa-latina.it/sport/calcio/" >Calcio</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://www.prensa-latina.it/sport/ciclismo/" >Ciclismo</a>
</li>
	<li class="cat-item cat-item-275"><a href="http://www.prensa-latina.it/sport/golf/" >Golf</a>
</li>
	<li class="cat-item cat-item-252"><a href="http://www.prensa-latina.it/sport/sport-acquatici/" >Sport acquatici</a>
</li>
	<li class="cat-item cat-item-292"><a href="http://www.prensa-latina.it/sport/tennis/" >Tennis</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-329"><a href="http://www.prensa-latina.it/tablet/" >Tablet</a>
</li>
	<li class="cat-item cat-item-333"><a href="http://www.prensa-latina.it/tecnologia/" >Tecnologia</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.prensa-latina.it/turismo/" >Turismo</a>
<ul class='children'>
	<li class="cat-item cat-item-234"><a href="http://www.prensa-latina.it/turismo/bb/" >b&amp;b</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.prensa-latina.it/turismo/bologna/" >Bologna</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://www.prensa-latina.it/turismo/caraibi/" >Caraibi</a>
</li>
	<li class="cat-item cat-item-282"><a href="http://www.prensa-latina.it/turismo/crociere/" >Crociere</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.prensa-latina.it/turismo/hotel/" >Hotel</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://www.prensa-latina.it/turismo/isola-delba/" >Isola d&#039;elba</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.prensa-latina.it/turismo/roma/" >Roma</a>
</li>
	<li class="cat-item cat-item-339"><a href="http://www.prensa-latina.it/turismo/terme/" >Terme</a>
</li>
	<li class="cat-item cat-item-214"><a href="http://www.prensa-latina.it/turismo/viaggi/" >Viaggi</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-279"><a href="http://www.prensa-latina.it/web-e-pc/" >Web e pc</a>
</li>
			</ul>
		</div>
                      <!--.secondary menu--> 	
                </div>
    
    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post post-single clearfix post-3557 type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-depressione" id="post-3557">
    
        <h2 class="title">Depressione, combatterla andando a letto presto</h2>
        
        <div class="postmeta-primary">
    
            <span class="meta_date">5 luglio 2018</span>
           &nbsp; <span class="meta_categories"><a href="http://www.prensa-latina.it/salute/" rel="category tag">Salute</a></span>
    
                 &nbsp; <span class="meta_comments"><a href="http://www.prensa-latina.it/salute/depressione-combatterla-andando-a-letto-presto/#respond">No comments</a></span> 
        </div>
        
        <div class="entry clearfix">
            
            <img width="300" height="164" src="http://www.prensa-latina.it/wp-content/uploads/2018/07/3565380_2102_ragazze.jpg" class="alignleft featured_image wp-post-image" alt="" srcset="http://www.prensa-latina.it/wp-content/uploads/2018/07/3565380_2102_ragazze.jpg 620w, http://www.prensa-latina.it/wp-content/uploads/2018/07/3565380_2102_ragazze-300x164.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />            
            <p><img class="alignleft size-medium wp-image-3558" src="http://www.prensa-latina.it/wp-content/uploads/2018/07/3565380_2102_ragazze-300x164.jpg" alt="" width="300" height="164" srcset="http://www.prensa-latina.it/wp-content/uploads/2018/07/3565380_2102_ragazze-300x164.jpg 300w, http://www.prensa-latina.it/wp-content/uploads/2018/07/3565380_2102_ragazze.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />Le donne di mezza età e quelle più anziane che vanno a letto e si alzano presto hanno anche meno probabilità di essere depresse. A sostenerlo è un recente studio osservazionale dell&#8217;Università del Colorado, Boulder e Brigham and Women&#8217;s Hospital di Boston, i cui ricercatori hanno utilizzato dati su 32.470 donne coinvolte per poter arrivare a un risultato di grande interesse.</p>
<p>Mentre studi precedenti hanno suggerito che la depressione è due volte più comune nelle persone che restano alzate fino a tarda notte (ovvero, le <strong>persone nottambule</strong>), la maggior parte di tali ricerche non ha tenuto conto di altri fattori di rischio di depressione o di determinare la causa e l&#8217;effetto. Ovvero, le persone che sono depresse tendono a stare alzate fino a tardi, o coricarsi frequentemente tardi aumenta il rischio di depressione?<span id="more-3557"></span></p>
<p>Per questo studio, ai partecipanti &#8211; nessuno dei quali era affetto da <strong>depressione</strong> &#8211; è stato chiesto quali fossero le loro abitudini di sonno. I ricercatori hanno quindi valutato fattori di rischio di depressione come il peso corporeo, i livelli di attività e i problemi di salute cronici. Complessivamente, il 37% dei partecipanti allo studio è stato identificato come “early bird” (uccello mattiniero), il 53% come intermedio e il 10% come nottambuli. Quattro anni dopo, le donne che riferivano in genere di andare a letto e svegliarsi presto avevano il 12-27% di probabilità in meno rispetto a quelle intermedie di essere depresse, anche dopo l’aggiustamento statistico di altri fattori.</p>
<p>Insomma, anche se trarre delle eccessive sintesi non sarebbe corretto, quanto basta per ispirare un po’ di regolarità nel ciclo sonno / veglia, andando a letto un po’ prima.</p>
<div class='yarpp-related yarpp-related-none'>
<p>Nessun articolo correlato.</p>
</div>
    
        </div>
        
        <div class="postmeta-secondary"><span class="meta_tags"><a href="http://www.prensa-latina.it/tag/depressione/" rel="tag">depressione</a></span></div> 
        
    
    </div><!-- Post ID 3557 -->
    
    
       
        
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/salute/depressione-combatterla-andando-a-letto-presto/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.prensa-latina.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<noscript>JavaScript is required to submit comments. Please enable JavaScript before proceeding.</noscript><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='3557' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input id="aia_placeholder" type="hidden">			</form>
			</div><!-- #respond -->
	            
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

    <ul class="widget-container"><li id="text-9" class="widget widget_text"><h3 class="widgettitle">Seguici su facebook</h3>			<div class="textwidget"><div class="eucookie" style="color:FFFFFF; background: rgba(0,0,0,0.85) url('http://www.prensa-latina.it/wp-content/plugins/eu-cookie-law/img/block.png') no-repeat; background-position: -30px -20px; width:100%;height:auto;"><span><b>Contenuto non disponibile</b><br><small>Consenti i cookie cliccando su "Accetta" nel banner"</small></span></div><div class="clear"></div></div>
		</li></ul>        <ul class="widget-container"><li class="posts-widget">
             <h3 class="widgettitle">Articoli recenti</h3>             <ul>
        	                    <li class="clearfix">
                        <a href="http://www.prensa-latina.it/salute/depressione-combatterla-andando-a-letto-presto/"><img width="60" height="60" src="http://www.prensa-latina.it/wp-content/uploads/2018/07/3565380_2102_ragazze-150x150.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="http://www.prensa-latina.it/wp-content/uploads/2018/07/3565380_2102_ragazze-150x150.jpg 150w, http://www.prensa-latina.it/wp-content/uploads/2018/07/3565380_2102_ragazze-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>                          <h3 class="posts-widgettitle"><a href="http://www.prensa-latina.it/salute/depressione-combatterla-andando-a-letto-presto/" rel="bookmark" title="Depressione, combatterla andando a letto presto">Depressione, combatterla andando a letto presto</a></h3>                        <div class="posts-widget-meta">19:35 By Giusy Neri                                </div><div class="posts-widget-entry">Le donne di mezza età e quelle più anziane che vanno a letto e si alzano presto hanno anche meno probabilità di essere depresse. A sostenerlo <a class="posts-widget-more" href="http://www.prensa-latina.it/salute/depressione-combatterla-andando-a-letto-presto/" rel="bookmark" title="Permalink to Depressione, combatterla andando a letto presto">Read More &raquo;</a>                                </div>                    </li>
                                    <li class="clearfix">
                        <a href="http://www.prensa-latina.it/bellezza/come-rimuovere-lhenne-dalla-pelle/"><img width="60" height="60" src="http://www.prensa-latina.it/wp-content/uploads/2018/06/tatuaggio-henne-150x150.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="" srcset="http://www.prensa-latina.it/wp-content/uploads/2018/06/tatuaggio-henne-150x150.jpg 150w, http://www.prensa-latina.it/wp-content/uploads/2018/06/tatuaggio-henne-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>                          <h3 class="posts-widgettitle"><a href="http://www.prensa-latina.it/bellezza/come-rimuovere-lhenne-dalla-pelle/" rel="bookmark" title="Come rimuovere l’henné dalla pelle">Come rimuovere l’henné dalla pelle</a></h3>                        <div class="posts-widget-meta">09:57 By Giusy Neri                                </div><div class="posts-widget-entry">L&#8217;henné è una tintura derivata dalle foglie della pianta omonima. Nell&#8217;antica arte mehndi, la tintura viene applicata sulla pelle per creare intricati e temporanei modelli di <a class="posts-widget-more" href="http://www.prensa-latina.it/bellezza/come-rimuovere-lhenne-dalla-pelle/" rel="bookmark" title="Permalink to Come rimuovere l’henné dalla pelle">Read More &raquo;</a>                                </div>                    </li>
                                    <li class="clearfix">
                        <a href="http://www.prensa-latina.it/servizi/necrologi-online-da-oggi-e-possibile-nelle-migliori-pompe-funebri/"><img width="90" height="60" src="http://www.prensa-latina.it/wp-content/uploads/2018/06/candela-morti-300x200.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="candela morti" srcset="http://www.prensa-latina.it/wp-content/uploads/2018/06/candela-morti-300x200.jpg 300w, http://www.prensa-latina.it/wp-content/uploads/2018/06/candela-morti-768x511.jpg 768w, http://www.prensa-latina.it/wp-content/uploads/2018/06/candela-morti.jpg 960w" sizes="(max-width: 90px) 100vw, 90px" /></a>                          <h3 class="posts-widgettitle"><a href="http://www.prensa-latina.it/servizi/necrologi-online-da-oggi-e-possibile-nelle-migliori-pompe-funebri/" rel="bookmark" title="Necrologi online: da oggi è possibile nelle migliori pompe funebri">Necrologi online: da oggi è possibile nelle migliori pompe funebri</a></h3>                        <div class="posts-widget-meta">06:39 By jenny                                </div><div class="posts-widget-entry">Dopo il decesso di un congiunto è necessario avvisare amici e parenti del defunto, in modo che siano a conoscenza del fatto e che possano prendere <a class="posts-widget-more" href="http://www.prensa-latina.it/servizi/necrologi-online-da-oggi-e-possibile-nelle-migliori-pompe-funebri/" rel="bookmark" title="Permalink to Necrologi online: da oggi è possibile nelle migliori pompe funebri">Read More &raquo;</a>                                </div>                    </li>
                                    <li class="clearfix">
                        <a href="http://www.prensa-latina.it/servizi/tornelli-e-rilevazione-delle-presenze/"><img width="60" height="60" src="http://www.prensa-latina.it/wp-content/uploads/2018/06/tornelli-150x150.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="tornelli" srcset="http://www.prensa-latina.it/wp-content/uploads/2018/06/tornelli-150x150.jpg 150w, http://www.prensa-latina.it/wp-content/uploads/2018/06/tornelli-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>                          <h3 class="posts-widgettitle"><a href="http://www.prensa-latina.it/servizi/tornelli-e-rilevazione-delle-presenze/" rel="bookmark" title="Tornelli e rilevazione delle presenze">Tornelli e rilevazione delle presenze</a></h3>                        <div class="posts-widget-meta">06:37 By jenny                                </div><div class="posts-widget-entry">Sempre più spesso le aziende sono costrette a munirsi di sistemi sofisticati di rilevazione delle presenze. Le motivazioni sono varie, a  partire dalla necessità di effettuare <a class="posts-widget-more" href="http://www.prensa-latina.it/servizi/tornelli-e-rilevazione-delle-presenze/" rel="bookmark" title="Permalink to Tornelli e rilevazione delle presenze">Read More &raquo;</a>                                </div>                    </li>
                                    <li class="clearfix">
                        <a href="http://www.prensa-latina.it/leggi-e-fisco/nuovo-regolamento-sulla-privacy-cosa-fare-per-adeguarsi/"><img width="60" height="60" src="http://www.prensa-latina.it/wp-content/uploads/2018/06/privacy-150x150.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="privacy" srcset="http://www.prensa-latina.it/wp-content/uploads/2018/06/privacy-150x150.jpg 150w, http://www.prensa-latina.it/wp-content/uploads/2018/06/privacy-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>                          <h3 class="posts-widgettitle"><a href="http://www.prensa-latina.it/leggi-e-fisco/nuovo-regolamento-sulla-privacy-cosa-fare-per-adeguarsi/" rel="bookmark" title="Nuovo Regolamento sulla privacy: cosa fare per adeguarsi">Nuovo Regolamento sulla privacy: cosa fare per adeguarsi</a></h3>                        <div class="posts-widget-meta">12:16 By jenny                                </div><div class="posts-widget-entry">Il 25 maggio 2018 era l’ultimo giorno utile per aziende, enti e imprese che a vario titolo ottengono e conservano dati sensibili di uniformarsi al nuovo <a class="posts-widget-more" href="http://www.prensa-latina.it/leggi-e-fisco/nuovo-regolamento-sulla-privacy-cosa-fare-per-adeguarsi/" rel="bookmark" title="Permalink to Nuovo Regolamento sulla privacy: cosa fare per adeguarsi">Read More &raquo;</a>                                </div>                    </li>
                            </ul>
        </li></ul>
        <ul class="widget-container"><li id="yarpp_widget-2" class="widget widget_yarpp_widget"><div class='yarpp-related-widget yarpp-related-none'>
<h3>Articoli correlati:</h3>
<p>Nessun articolo correlato.</p>
</div>
</li></ul>    
</div><!-- #sidebar-primary -->        
                
    </div><!-- #main -->
    
    
    <div id="footer-widgets" class="clearfix">
                <div class="footer-widget-box">
                    </div>
        
        <div class="footer-widget-box">
                    </div>
        
        <div class="footer-widget-box footer-widget-box-last">
                    </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
             &copy; 2018  <a href="http://www.prensa-latina.it/">Prensa latina &#8211; News generali dall&#039;italia e dal mondo</a> 
        </div>
        
        <!-- #copyrights -->
        
        <div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->

<!-- <link rel='stylesheet' id='basecss-css'  href='http://www.prensa-latina.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.prensa-latina.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.prensa-latina.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.prensa-latina.it/wp-content/cache/wpfc-minified/2enq9sds/fjdqj.css" media="all"/>
<script type='text/javascript' src='http://www.prensa-latina.it/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.prensa-latina.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prensa-latina.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AIA = {"ajaxurl":"http:\/\/www.prensa-latina.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prensa-latina.it/wp-content/plugins/advanced-invisible-anti-spam/includes/aia.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.prensa-latina.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.prensa-latina.it/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"1","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prensa-latina.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>
<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:FFFFFF;" href="http://www.prensa-latina.it/privacy-e-cookie/" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-primary-container').mobileMenu({
                defaultText: 'Menu',
                className: 'menu-primary-responsive',
                containerClass: 'menu-primary-responsive-container',
                subMenuDash: '&ndash;'
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-secondary-container').mobileMenu({
                defaultText: 'Navigation',
                className: 'menu-secondary-responsive',
                containerClass: 'menu-secondary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.0909628868103 seconds, on 08-07-18 4:59:29 --><!-- via php -->